<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arvo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arvo",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arvo",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Arvo",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Arvo",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Arvo",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Arvo",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Arvo",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Arvo",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Arvo",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Arvo",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter Comments Feed" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-96d79d0a5462786594b7db16add7a0ff' href='https://jonathanturley.org/_static/??-eJyVUUFqAzEM/FAdE0I39FD6lOK1jKOsbBlLZvHv65Tk0NJN0ovQoJmR0KzFYPbUIIj1IhZQ1M7EfjGEc3W1W9FOYZcw7wbhZS3Gc9aQ1RZqEbNYcp2bmlgRruQN4jlocX6xiaHRWEi4jPqnRE8hjRk4pJ5c/J+vtFl8xaLI+Rd61mJFiEHFKhdTWHTjzM0LTq4GcAD9u8UcHyk/RwxW2KMjQxxZfoB77785XOK79hfqR3rfT/u318PxME1f88a6nA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jonathanturley.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/172861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/" />
<link rel='shortlink' href='https://wp.me/p6sYP-IY5' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2021%2F05%2F09%2Fnew-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2021%2F05%2F09%2Fnew-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="There is an interesting First Amendment case brewing in New York after an appellate ruled that a mother identified as Christie could lose custody of her daughter unless she removes a rock with a small confederate flag image on it in the driveway. The child is of mixed races and the court has deemed the&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter" />
<meta property="og:url" content="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/" />
<meta property="og:description" content="There is an interesting First Amendment case brewing in New York after an appellate ruled that a mother identified as Christie could lose custody of her daughter unless she removes a rock with a sm…" />
<meta property="article:published_time" content="2021-05-09T12:20:12+00:00" />
<meta property="article:modified_time" content="2021-05-09T13:00:01+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter" />
<meta name="twitter:image" content="https://jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_-300x300.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-172861 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-172861" class="post-172861 post type-post status-publish format-standard hentry category-constitutional-law category-courts category-free-speech">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/constitutional-law/" rel="category tag">Constitutional Law</a>, <a href="https://jonathanturley.org/category/courts/" rel="category tag">Courts</a>, <a href="https://jonathanturley.org/category/free-speech/" rel="category tag">Free Speech</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/" rel="bookmark"><time class="entry-date published" datetime="2021-05-09T08:20:12-04:00">May 9, 2021</time><time class="updated" datetime="2021-05-09T09:00:01-04:00">May 9, 2021</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/" rel="permalink"><h1 class="entry-title">New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p class="speakable"><a href="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?ssl=1"><img data-attachment-id="172956" data-permalink="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/1200px-seal_of_the_new_york_court_of_appeals-svg/" data-orig-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-Seal_of_the_New_York_Court_of_Appeals.svg" data-image-description="" data-medium-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?fit=845%2C845&amp;ssl=1" loading="lazy" class="alignleft wp-image-172956" src="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=178%2C178&#038;ssl=1" alt="" width="178" height="178" srcset="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2021/05/1200px-Seal_of_the_New_York_Court_of_Appeals.svg_.png?w=1200&amp;ssl=1 1200w" sizes="(max-width: 178px) 100vw, 178px" data-recalc-dims="1" /></a>There is an interesting First Amendment case brewing in New York after an appellate ruled that a mother identified as Christie could lose custody of her daughter unless she removes <a href="https://nypost.com/2021/05/07/how-a-confederate-flag-painted-on-a-rock-could-cost-a-mom-her-kid/">a rock with a small confederate flag image on it in the driveway</a>. The child is of mixed races and the court has deemed the display as inimical to the best interests of the child.  The family court judge did not make such a determination and the ruling raises a very serious free speech concern over conditioning a right to custody on the curtailment of political speech. As will come as no surprise to regulars on this blog, I view the order as an unconstitutional infringement of the First Amendment.</p>
<p><span id="more-172861"></span></p>
<p style="background: white;"><span style="color: #444444;">The custody dispute arose between unmarried parents who had a daughter in 2014. The lower court rejected demands for sole custody of both parents. However, the mother’s home was left as the child’s residence. <span style="box-sizing: border-box;">The father, Isaiah, raised the rock previously but did not make the removal a determinative issue.</span></span></p>
<p style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="color: #444444;">The family court decision was reviewed by <span style="box-sizing: border-box;">Judges Stan Pritzker, John Egan Jr., Sharon Aarons, Molly Reynolds Fitzgerald and John Colangelo.  They admit that the rock was “not addressed by family court or the attorney for the child, the mother’s testimony at the hearing, as well as an exhibit admitted into evidence.” However, they decided to make the removal of the rock a condition to custody: </span>“Given that the child is of mixed race, it would seem apparent that the presence of the flag is not in the child’s best interests, as the mother must encourage and teach the child to embrace her mixed race identity, rather than thrust her into a world that only makes sense through the tortured lens of cognitive dissonance.”</span></p>
<p style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="color: #444444;">Notably, the court recognizes the obvious First Amendment implications of its decision but quickly dismisses any such concerns on practical grounds:</span></p>
<blockquote>
<p style="margin: 0in; background: white; box-sizing: border-box; text-rendering: optimizelegibility; text-align: left;"><span style="color: #212121;">“Further, and viewed pragmatically, the presence of the confederate flag is a symbol inflaming the already strained relationship between the parties. As such, while recognizing that the First Amendment protects the mother’s right to display the flag, if it is not removed by June 1, 2021, its continued presence shall constitute a change in circumstances and family court shall factor this into any future best interests analysis.”</span></p>
</blockquote>
<p style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="box-sizing: border-box;"><span style="color: #444444;">The Confederate flag is a divisive symbol to be sure but it is protected speech. It can mean different things to different people. However, a court cannot condition parental custody on a parent curtailing their political speech or removing symbols reflecting their cultural or political viewpoints. </span></span></p>
<p style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="color: #444444;">In 2015 in <a style="box-sizing: border-box; line-height: inherit;" href="http://www.supremecourt.gov/opinions/14pdf/14-144_758b.pdf" data-link-name="in body link"><span style="color: #9c3525;">Walker v Sons of Confederate Veterans,</span></a> the Supreme Court ruled 5-4 that Texas could refuse to allow a specialty the specialty license plates offered to drivers by the state of Texas. However, in an opinion written by Justice Stephen Breyer, the five justices viewed the case as forcing the government to speak:</span></p>
<blockquote>
<p style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; text-align: left;"><span style="color: #212121;">When government speaks, it is not barred by the Free Speech Clause from determining the content of what it says. Pleasant Grove City v. Summum, 555 U. S. 460, 467–468 (2009). That freedom in part reflects the fact that it is the democratic electoral process that first and foremost provides a check on government speech. See Board of Regents of Univ. of Wis. System v. Southworth, 529 U. S. 217, 235 (2000). Thus, government statements (and government actions and programs that take the form of speech) do not normally trigger the First Amendment rules designed to protect the marketplace of ideas. See Johanns v. Livestock Marketing Assn., 544 U. S. 550, 559 (2005). Instead, the Free Speech Clause helps produce informed opinions among members of the public, who are then able to influence the choices of a government that, through words and deeds, will reflect its electoral mandate. See Stromberg v. California, 283 U. S. 359, 369 (1931) (observing that “our constitutional system” seeks to maintain “the opportunity for free political discussion to the end that government may be responsive to the will of the people”).</span></p>
</blockquote>
<p style="margin: 0in; background: white; box-sizing: border-box; text-rendering: optimizelegibility;"><i><span style="color: #212121;">Were the Free Speech Clause interpreted otherwise, government would not work.</span></i></p>
<p id="sign-in-gate" style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="color: #444444;">It was still a razor thin majority and the dissent still viewed the decision to be unconstitutional. Writing for the dissenting justices, Justice Samuel Alito wrote “the Court’s decision passes off private speech as government speech and, in doing so, establishes a precedent that threatens private speech that government finds displeasing.”  The dissent noted:</span></p>
<blockquote>
<p style="margin: 0in; background: white; box-sizing: border-box; text-rendering: optimizelegibility; text-align: left;"><span style="color: #212121;">“This capacious understanding of government speech takes a large and painful bite out of the First Amendment. Specialty plates may seem innocuous. They make motorists happy, and they put money in a State’s coffers. But the precedent this case sets is dangerous. While all license plates unquestionably contain some government speech (e.g., the name of the State and the numbers and/or letters identifying the vehicle), the State of Texas has converted the remaining space on its specialty plates into little mobile billboards on which motorists can display their own messages. And what Texas did here was to reject one of the messages that members of a private group wanted to post on some of these little billboards because the State thought that many of its citizens would find the message offensive. That is blatant viewpoint discrimination. If the State can do this with its little mobile billboards, could it do the same with big, stationary billboards?”</span></p>
</blockquote>
<p class="css-e0yuwt" style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="color: #444444;">In this case, there is no even plausible claim of government speech.  This is pure speech curtailment. Indeed, it is censorship being conducted through the coercive threat of removing a child from a home.</span></p>
<p style="background: white; box-sizing: border-box; margin: 1.25rem; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="box-sizing: border-box;"><span style="color: #444444;">The order in my view should be reversed.</span></span></p>
<p>Here is the opinion: <a href="http://www.nycourts.gov/reporter/3dseries/2021/2021_02847.htm">In the Matter Of Christie BB</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-172861" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-172861" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-172861-6098260b8585f' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=172861&amp;origin=jonathanturley.org&amp;obj_id=1541371-172861-6098260b8585f' data-name='like-post-frame-1541371-172861-6098260b8585f'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comments">36 Comments</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2021/05/08/new-hunter-biden-disclosures/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>&#8220;Keep As Much Money As You Can&#8221;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations</h4><div class="excerpt"></div></a></div><div class="nav-next"><a href="https://jonathanturley.org/2021/05/09/weekend-photos-just-deserts/" rel="next"><span class="next-title prev-next">Next Post &rarr;</span><h4>Weekend Photos: Just Deserts</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			36 thoughts on &ldquo;New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2088636" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2088636" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088636"><time datetime="2021-05-09T13:35:53-04:00">May 9, 2021 at 1:35 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Although not directly related to free speech, the arbitrary and unfair nature of these family courts is astounding. These courts are definitely not interested in the well being of the child.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088636-6098260b8c2a3' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088636&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088636-6098260b8c2a3' data-name='like-comment-frame-1541371-2088636-6098260b8c2a3'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088636#respond' data-commentid="2088636" data-postid="172861" data-belowelement="div-comment-2088636" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088654" class="comment odd alt depth-2">
			<article id="div-comment-2088654" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/9dbb80648cb8e5a54059d6e31b790948?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9dbb80648cb8e5a54059d6e31b790948?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/mistressadams' rel='external nofollow ugc' class='url'>mistressadams</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088654"><time datetime="2021-05-09T14:01:08-04:00">May 9, 2021 at 2:01 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>According to you. The decision is about the appellate court, and the decision should be reversed because there was no error of law or procedure on the part of the family court, apart from the First Amendment issue. There are a fair few people who find images of Che Guevara equally disturbing, but, like the &#8220;Stars and Bars&#8221;, display of those images is protected speech.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088654-6098260b8d00c' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088654&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088654-6098260b8d00c' data-name='like-comment-frame-1541371-2088654-6098260b8d00c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088654#respond' data-commentid="2088654" data-postid="172861" data-belowelement="div-comment-2088654" data-respondelement="respond" data-replyto="Reply to mistressadams" aria-label='Reply to mistressadams'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088634" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2088634" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Liberty2nd</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088634"><time datetime="2021-05-09T13:35:10-04:00">May 9, 2021 at 1:35 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Put a clock on the flat ground in the front yard.  Put a rock with a Nazi symbol go the right of the clock and a commie flag on a rock to the left.  Play the song: Rock Around The Clock.</p>
<p>Put a huge smelly hog turd on top of a rock with the Brit flag</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088634-6098260b8db88' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088634&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088634-6098260b8db88' data-name='like-comment-frame-1541371-2088634-6098260b8db88'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088634#respond' data-commentid="2088634" data-postid="172861" data-belowelement="div-comment-2088634" data-respondelement="respond" data-replyto="Reply to Liberty2nd" aria-label='Reply to Liberty2nd'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088638" class="comment odd alt depth-2">
			<article id="div-comment-2088638" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Liberty2nd</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088638"><time datetime="2021-05-09T13:40:31-04:00">May 9, 2021 at 1:40 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Let&#8217;s ask the people from West Virginia.  What worse: Brit Flag or Confederate Flag?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088638-6098260b8e692' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088638&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088638-6098260b8e692' data-name='like-comment-frame-1541371-2088638-6098260b8e692'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088638#respond' data-commentid="2088638" data-postid="172861" data-belowelement="div-comment-2088638" data-respondelement="respond" data-replyto="Reply to Liberty2nd" aria-label='Reply to Liberty2nd'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088624" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2088624" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/210bc69926a4a451e1c80c9ac8a8771a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/210bc69926a4a451e1c80c9ac8a8771a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://tennesseeflyboy.wordpress.com' rel='external nofollow ugc' class='url'>semcgowanjr</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088624"><time datetime="2021-05-09T13:21:35-04:00">May 9, 2021 at 1:21 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The real problem is the lack of true historical knowledge. Although Northern historians attempt to dismiss it, the facts are that thousand of blacks served the Confederacy in various respects, including serving as combat soldiers. At the beginning of the war, there were black regiments in the Confederate army. Union army dispatches confirm this. They take the later ruling by the Confederate government not to put slaves in uniform as a basis for ignoring that there were black Confederates. They ignore that thousands of slave owenrs were, in fac, themselves black. Nathan Bedford Forrest&#8217;s escort company included black soldiers and he took black soldiers back to Memphis with him to work as freemen on his lands. These historians like to make the war about freeing the slaves instead of preserving the Union because it gives them a sense of satisfaction that their ancestors were part of an army that invaded the South in order to advance the aims of the Republican Party as it existed in the 1860s and afterwards. By the way, Forrest&#8217;s grandson was the first US Army general to die in combat in World War II.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088624-6098260b8f173' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088624&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088624-6098260b8f173' data-name='like-comment-frame-1541371-2088624-6098260b8f173'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088624#respond' data-commentid="2088624" data-postid="172861" data-belowelement="div-comment-2088624" data-respondelement="respond" data-replyto="Reply to semcgowanjr" aria-label='Reply to semcgowanjr'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088643" class="comment odd alt depth-2">
			<article id="div-comment-2088643" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088643"><time datetime="2021-05-09T13:45:29-04:00">May 9, 2021 at 1:45 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;blacks served the Confederacy in various respects&#8221;</p>
<p>What percentage were slaves?</p>
<p>The confederates were traitors trying to break up the country.</p>
<p>&#8220;The real problem is the lack of true historical knowledge.&#8221;</p>
<p>No, the real problem is that there may be a legal conflict between the mother&#8217;s 1st Amendment speech rights and the best interests of the child.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088643-6098260b8fc90' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088643&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088643-6098260b8fc90' data-name='like-comment-frame-1541371-2088643-6098260b8fc90'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088643#respond' data-commentid="2088643" data-postid="172861" data-belowelement="div-comment-2088643" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088617" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-2088617" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8e6d3633ffa1129a442976c8e7cd27ef?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8e6d3633ffa1129a442976c8e7cd27ef?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Kenneth Kellow</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088617"><time datetime="2021-05-09T12:39:19-04:00">May 9, 2021 at 12:39 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Did not New Hampshire have a case over their &#8220;Live Free or Die&#8221; moniker?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088617-6098260b905ec' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088617&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088617-6098260b905ec' data-name='like-comment-frame-1541371-2088617-6098260b905ec'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088617#respond' data-commentid="2088617" data-postid="172861" data-belowelement="div-comment-2088617" data-respondelement="respond" data-replyto="Reply to Kenneth Kellow" aria-label='Reply to Kenneth Kellow'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088613" class="comment byuser comment-author-darrenopinions odd alt thread-even depth-1">
			<article id="div-comment-2088613" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f3243ed460fa1efda7b45a78a5705144?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f3243ed460fa1efda7b45a78a5705144?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Darren Smith</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088613"><time datetime="2021-05-09T12:22:21-04:00">May 9, 2021 at 12:22 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Judge: &#8220;It&#8217;s either the Rock or Bye-Bye Baby.&#8221;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088613-6098260b910f5' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088613&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088613-6098260b910f5' data-name='like-comment-frame-1541371-2088613-6098260b910f5'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088613#respond' data-commentid="2088613" data-postid="172861" data-belowelement="div-comment-2088613" data-respondelement="respond" data-replyto="Reply to Darren Smith" aria-label='Reply to Darren Smith'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088610" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2088610" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088610"><time datetime="2021-05-09T12:14:04-04:00">May 9, 2021 at 12:14 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So confusing<br />
 A man can be a woman, why can’t a rock be a symbol of unity?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088610-6098260b91b93' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088610&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088610-6098260b91b93' data-name='like-comment-frame-1541371-2088610-6098260b91b93'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088610#respond' data-commentid="2088610" data-postid="172861" data-belowelement="div-comment-2088610" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088616" class="comment odd alt depth-2">
			<article id="div-comment-2088616" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8e6d3633ffa1129a442976c8e7cd27ef?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8e6d3633ffa1129a442976c8e7cd27ef?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Kenneth Kellow</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088616"><time datetime="2021-05-09T12:38:01-04:00">May 9, 2021 at 12:38 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good point.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088616-6098260b92640' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088616&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088616-6098260b92640' data-name='like-comment-frame-1541371-2088616-6098260b92640'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088616#respond' data-commentid="2088616" data-postid="172861" data-belowelement="div-comment-2088616" data-respondelement="respond" data-replyto="Reply to Kenneth Kellow" aria-label='Reply to Kenneth Kellow'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088597" class="comment even thread-even depth-1">
			<article id="div-comment-2088597" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Independent Bob</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088597"><time datetime="2021-05-09T11:38:56-04:00">May 9, 2021 at 11:38 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Years back in this country you would see a Jewish lawyer defend a Nazi or a kkk member. The Jewish lawyer had no use for these characters, but this lawyer knew what our constitution was all about.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088597-6098260b93047' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088597&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088597-6098260b93047' data-name='like-comment-frame-1541371-2088597-6098260b93047'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088597#respond' data-commentid="2088597" data-postid="172861" data-belowelement="div-comment-2088597" data-respondelement="respond" data-replyto="Reply to Independent Bob" aria-label='Reply to Independent Bob'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088595" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2088595" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Prairie Rose</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088595"><time datetime="2021-05-09T11:33:16-04:00">May 9, 2021 at 11:33 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Maybe that guy should have thought a little more carefully before doing the deed with a lady who decorates her yard with the Confederate flag.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088595-6098260b93acf' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088595&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088595-6098260b93acf' data-name='like-comment-frame-1541371-2088595-6098260b93acf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088595#respond' data-commentid="2088595" data-postid="172861" data-belowelement="div-comment-2088595" data-respondelement="respond" data-replyto="Reply to Prairie Rose" aria-label='Reply to Prairie Rose'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088606" class="comment even depth-2 parent">
			<article id="div-comment-2088606" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088606"><time datetime="2021-05-09T11:57:47-04:00">May 9, 2021 at 11:57 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I wouldn&#8217;t assume that the mother had that rock 7 years ago when she became pregnant, especially since the court document notes that she&#8217;s moved several times since the child was born.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088606-6098260b94590' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088606&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088606-6098260b94590' data-name='like-comment-frame-1541371-2088606-6098260b94590'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088606#respond' data-commentid="2088606" data-postid="172861" data-belowelement="div-comment-2088606" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088615" class="comment odd alt depth-3 parent">
			<article id="div-comment-2088615" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Prairie Rose</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088615"><time datetime="2021-05-09T12:27:34-04:00">May 9, 2021 at 12:27 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I did not see that she had moved repeatedly.</p>
<p>In any case, people should be a tad more cautious about who they have sex with. The person should be worthy of potentially becoming the parent of your child.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088615-6098260b9505d' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088615&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088615-6098260b9505d' data-name='like-comment-frame-1541371-2088615-6098260b9505d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088615#respond' data-commentid="2088615" data-postid="172861" data-belowelement="div-comment-2088615" data-respondelement="respond" data-replyto="Reply to Prairie Rose" aria-label='Reply to Prairie Rose'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088621" class="comment even depth-4">
			<article id="div-comment-2088621" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4b5c429f887fae96cbd6b730a05ed04b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4b5c429f887fae96cbd6b730a05ed04b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">OLLY</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088621"><time datetime="2021-05-09T12:59:27-04:00">May 9, 2021 at 12:59 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Like those judgmental know-it-alls making assumptions without all the facts? Yeah, I agree.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088621-6098260b95b6b' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088621&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088621-6098260b95b6b' data-name='like-comment-frame-1541371-2088621-6098260b95b6b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088621#respond' data-commentid="2088621" data-postid="172861" data-belowelement="div-comment-2088621" data-respondelement="respond" data-replyto="Reply to OLLY" aria-label='Reply to OLLY'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088645" class="comment odd alt depth-4">
			<article id="div-comment-2088645" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088645"><time datetime="2021-05-09T13:47:19-04:00">May 9, 2021 at 1:47 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sure. People should also use contraception unless they&#8217;re purposefully choosing to have kids.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088645-6098260b966d8' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088645&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088645-6098260b966d8' data-name='like-comment-frame-1541371-2088645-6098260b966d8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088645#respond' data-commentid="2088645" data-postid="172861" data-belowelement="div-comment-2088645" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088588" class="comment even thread-even depth-1">
			<article id="div-comment-2088588" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088588"><time datetime="2021-05-09T10:32:54-04:00">May 9, 2021 at 10:32 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>An over step on a couple levels, certainly. I am however endlessly fascinated by your insistance on not grasping first ammendment nuance though, Jon.</p>
<p>EB</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088588-6098260b971ca' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088588&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088588-6098260b971ca' data-name='like-comment-frame-1541371-2088588-6098260b971ca'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088588#respond' data-commentid="2088588" data-postid="172861" data-belowelement="div-comment-2088588" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088580" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2088580" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/be5082dfaa2084f4f56d4e9a6fb39af7?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/be5082dfaa2084f4f56d4e9a6fb39af7?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/hullbobby' rel='external nofollow ugc' class='url'>hullbobby</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088580"><time datetime="2021-05-09T10:14:43-04:00">May 9, 2021 at 10:14 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The same people that will support taking the child from the mother, see the way too prolific Anonymous, will argue against Turley when he defends professors fired for saying such benign things as &#8220;all lives matter&#8221;. </p>
<p>To all the Anonymous type of contrarians, would you be so sanguine if a court took a child away from a parent with a &#8220;Black Lives Matter&#8221; flag? How about Mon walking around in a Che sweatshirt? How about a pro-life cap? And last but not least, how long is it until the left takes a child from a [arent with a MAGA hat on?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088580-6098260b97d0d' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088580&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088580-6098260b97d0d' data-name='like-comment-frame-1541371-2088580-6098260b97d0d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088580#respond' data-commentid="2088580" data-postid="172861" data-belowelement="div-comment-2088580" data-respondelement="respond" data-replyto="Reply to hullbobby" aria-label='Reply to hullbobby'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088586" class="comment even depth-2">
			<article id="div-comment-2088586" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088586"><time datetime="2021-05-09T10:28:14-04:00">May 9, 2021 at 10:28 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>English translation please.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088586-6098260b9883f' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088586&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088586-6098260b9883f' data-name='like-comment-frame-1541371-2088586-6098260b9883f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088586#respond' data-commentid="2088586" data-postid="172861" data-belowelement="div-comment-2088586" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088589" class="comment odd alt depth-2 parent">
			<article id="div-comment-2088589" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088589"><time datetime="2021-05-09T10:37:23-04:00">May 9, 2021 at 10:37 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;The same people that will support taking the child from the mother, see the way too prolific Anonymous, will argue against Turley when he defends professors fired for saying such benign things as “all lives matter”.&#8221;</p>
<p>I&#8217;m one of several anonymous commenters on this blog. I&#8217;m the person who wrote the 9:06 AM.</p>
<p>To be clear: I did NOT write anything to &#8220;support taking the child from the mother.&#8221; I pointed out that JT should engage in a better legal analysis, and I linked to an example of a better legal analysis. </p>
<p>I also haven&#8217;t &#8220;argue[d] against Turley when he defends professors fired for saying such benign things as “all lives matter”.&#8221; I absolutely agree that faculty shouldn&#8217;t be fired for saying &#8220;all lives matter.&#8221;</p>
<p>Figure out how to have a truthful discussion with people on the left.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088589-6098260b99375' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088589&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088589-6098260b99375' data-name='like-comment-frame-1541371-2088589-6098260b99375'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088589#respond' data-commentid="2088589" data-postid="172861" data-belowelement="div-comment-2088589" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088623" class="comment even depth-3 parent">
			<article id="div-comment-2088623" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f16be0f389dfc2d35856210ee6c4a828?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f16be0f389dfc2d35856210ee6c4a828?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Thinkitthrough</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088623"><time datetime="2021-05-09T13:15:09-04:00">May 9, 2021 at 1:15 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Anon,  I read your link in your post at 9:06.  Rather than saying it was a better example you could have just said it was a legal finding supporting the premise of Professor Turley’s post.  The point is that this is another example of “woke” philosophy in our society.  Threats of confiscating your child or your firing for saying all lives matter are becoming more and more a reality.  What’s next?  Perhaps the displaying of a cross on your living room wall will be considered to be detrimental to your child’s welfare.  Or perhaps a Menorah on your fireplace mantle.  It’s been done before with the same moral paintbrush.  The point is in the warning.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088623-6098260b99ec4' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088623&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088623-6098260b99ec4' data-name='like-comment-frame-1541371-2088623-6098260b99ec4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088623#respond' data-commentid="2088623" data-postid="172861" data-belowelement="div-comment-2088623" data-respondelement="respond" data-replyto="Reply to Thinkitthrough" aria-label='Reply to Thinkitthrough'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088635" class="comment odd alt depth-4">
			<article id="div-comment-2088635" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088635"><time datetime="2021-05-09T13:35:31-04:00">May 9, 2021 at 1:35 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Things That Go Together: Preschool Basic Skills (Reasoning)&#8221;</p>
<p>&#8220;Children draw lines to match pairs of objects that go together!&#8221;</p>
<p><a href="https://teachables.scholastic.com/teachables/books/Things-That-Go-Together-Preschool-Basic-Skills-Reasoning--9780545429696_009.html" rel="nofollow ugc">https://teachables.scholastic.com/teachables/books/Things-That-Go-Together-Preschool-Basic-Skills-Reasoning&#8211;9780545429696_009.html</a></p>
<p>In Tit&#8217;s mind, the cross, a Menorah and the confederate flag are &#8220;objects that go together.&#8221;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088635-6098260b9aa00' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088635&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088635-6098260b9aa00' data-name='like-comment-frame-1541371-2088635-6098260b9aa00'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088635#respond' data-commentid="2088635" data-postid="172861" data-belowelement="div-comment-2088635" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088647" class="comment even depth-4">
			<article id="div-comment-2088647" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088647"><time datetime="2021-05-09T13:49:13-04:00">May 9, 2021 at 1:49 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;you could have just said &#8230;&#8221;</p>
<p>Tell you what, TIT, when you stop trolling, I&#8217;ll take advice from you about what to say.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088647-6098260b9b4fa' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088647&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088647-6098260b9b4fa' data-name='like-comment-frame-1541371-2088647-6098260b9b4fa'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088647#respond' data-commentid="2088647" data-postid="172861" data-belowelement="div-comment-2088647" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088577" class="comment odd alt thread-even depth-1">
			<article id="div-comment-2088577" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/3613b11541db6b30708c09e00a2ce6d9?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3613b11541db6b30708c09e00a2ce6d9?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">JO MAMA</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088577"><time datetime="2021-05-09T09:52:19-04:00">May 9, 2021 at 9:52 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I agree. It is a blatant attack by the govt on free speech and with the horrific threat of kidnapping a citizens child and holding them hostage unless they surrender their rights to free speech and exchange of ideas. Problem is, it just keeps happening.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088577-6098260b9bf79' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088577&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088577-6098260b9bf79' data-name='like-comment-frame-1541371-2088577-6098260b9bf79'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088577#respond' data-commentid="2088577" data-postid="172861" data-belowelement="div-comment-2088577" data-respondelement="respond" data-replyto="Reply to JO MAMA" aria-label='Reply to JO MAMA'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088576" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-2088576" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d13e9a5ab1edf8d4c64ef98418b77e2b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d13e9a5ab1edf8d4c64ef98418b77e2b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://ti317.wordpress.com' rel='external nofollow ugc' class='url'>ti317</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088576"><time datetime="2021-05-09T09:50:32-04:00">May 9, 2021 at 9:50 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>If the father had a BLM sticker on his car, would any court dare intervene? There are many things people may find offensive but the government has little to no business trying to set the value by which children are raised.<br />
What next? Religion being determined to be the opiate of the people and children being removed from devout parents in favor of atheistic ones?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088576-6098260b9c9b8' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088576&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088576-6098260b9c9b8' data-name='like-comment-frame-1541371-2088576-6098260b9c9b8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088576#respond' data-commentid="2088576" data-postid="172861" data-belowelement="div-comment-2088576" data-respondelement="respond" data-replyto="Reply to ti317" aria-label='Reply to ti317'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088570" class="comment odd alt thread-even depth-1">
			<article id="div-comment-2088570" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/08f6c0782793fcb80a3a1e186ad793a4?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/08f6c0782793fcb80a3a1e186ad793a4?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/betuadollar' rel='external nofollow ugc' class='url'>betuadollar</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088570"><time datetime="2021-05-09T09:31:21-04:00">May 9, 2021 at 9:31 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have to laugh every time I drive through the Carolinas and pass those twenty foot confederate flags along the highway. You know, that flag was very popular in the 70s, amongst even those of us in the North, who viewed it largely as a &#8220;rebel&#8221; symbol. It was very popular with denim-clad counterculture nationwide. Free speech, I&#8217;m going to exercise it here &#8211; the rebel flag was very popular symbolically until so-called &#8220;black&#8221; people &#8211; northern black folks, at that &#8211; came along and said, &#8220;Oh no, you shouldn&#8217;t do that, that&#8217;s a symbol (and mind, you, just a symbol, not even an expression&#8221;) of the former slave-owning Confederacy, and it should be outlawed in America &#8221; Can you imagine? Without freedom of thought and opinion expressed, without freedom of expression, they would not even have the right to say something like that, let alone impose their will on others. And mind you, this is a subculture in America that has allowed itself to be entirely decimated by drugs and alcohol, and essentially, immorality &#8211; and they want to impose their will on us?. After an estimated 800 year march towards freedom? We ourselves would have to be insane to keep kowtowing to such inanity for the sake of those so thoroughly committed to what can only be described as evolutionary apoptosis. .</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088570-6098260b9d4ed' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088570&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088570-6098260b9d4ed' data-name='like-comment-frame-1541371-2088570-6098260b9d4ed'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088570#respond' data-commentid="2088570" data-postid="172861" data-belowelement="div-comment-2088570" data-respondelement="respond" data-replyto="Reply to betuadollar" aria-label='Reply to betuadollar'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088563" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-2088563" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Liberty2nd</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088563"><time datetime="2021-05-09T09:15:41-04:00">May 9, 2021 at 9:15 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Rocks are made to be thrown.  Someone throw a rock with the First Amendment scribbled on it.  Thru the judge&#8217;s window.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088563-6098260b9dff1' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088563&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088563-6098260b9dff1' data-name='like-comment-frame-1541371-2088563-6098260b9dff1'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088563#respond' data-commentid="2088563" data-postid="172861" data-belowelement="div-comment-2088563" data-respondelement="respond" data-replyto="Reply to Liberty2nd" aria-label='Reply to Liberty2nd'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088561" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-2088561" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088561"><time datetime="2021-05-09T09:06:33-04:00">May 9, 2021 at 9:06 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;The Confederate flag is a divisive symbol to be sure but it is protected speech.&#8221;</p>
<p>To be clear: protected speech can sometimes be considered in custody determinations. For example, abusive speech by a parent towards a child is constitutionally protected, but it is bad for the child, and it can be considered when assessing the child&#8217;s best interests in determining custody.</p>
<p>As a law professor, JT should take the legal issues more seriously and engage in a better analysis of how to balance the parent&#8217;s speech rights and the child&#8217;s best interests. </p>
<p>He could acknowledge that other law professors have written about this. For example, here&#8217;s a related article by well-known law professor Eugene Volokh &#8211;<br />
<a href="https://www.nyulawreview.org/issues/volume-81-number-2/parent-child-speech-and-child-custody-speech-restrictions/" rel="nofollow ugc">https://www.nyulawreview.org/issues/volume-81-number-2/parent-child-speech-and-child-custody-speech-restrictions/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088561-6098260b9eb3c' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088561&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088561-6098260b9eb3c' data-name='like-comment-frame-1541371-2088561-6098260b9eb3c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088561#respond' data-commentid="2088561" data-postid="172861" data-belowelement="div-comment-2088561" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088568" class="comment even depth-2 parent">
			<article id="div-comment-2088568" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088568"><time datetime="2021-05-09T09:24:32-04:00">May 9, 2021 at 9:24 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Is your wife on holiday so you are bashing Turley instead.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088568-6098260b9f5ef' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088568&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088568-6098260b9f5ef' data-name='like-comment-frame-1541371-2088568-6098260b9f5ef'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088568#respond' data-commentid="2088568" data-postid="172861" data-belowelement="div-comment-2088568" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088572" class="comment odd alt depth-3">
			<article id="div-comment-2088572" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088572"><time datetime="2021-05-09T09:35:00-04:00">May 9, 2021 at 9:35 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Apparently you have nothing to say about the legal issue, so you&#8217;re bashing me instead, hah.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088572-6098260ba0018' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088572&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088572-6098260ba0018' data-name='like-comment-frame-1541371-2088572-6098260ba0018'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088572#respond' data-commentid="2088572" data-postid="172861" data-belowelement="div-comment-2088572" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088573" class="comment even depth-2">
			<article id="div-comment-2088573" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/08f6c0782793fcb80a3a1e186ad793a4?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/08f6c0782793fcb80a3a1e186ad793a4?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/betuadollar' rel='external nofollow ugc' class='url'>betuadollar</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088573"><time datetime="2021-05-09T09:37:51-04:00">May 9, 2021 at 9:37 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Yeah, I disagree, Precisely because this is such aa volatile issue; the state simply cannot impose its subjective will to deny such symbolism. Anybody who believes they can does not belong in America.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088573-6098260ba0a11' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088573&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088573-6098260ba0a11' data-name='like-comment-frame-1541371-2088573-6098260ba0a11'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088573#respond' data-commentid="2088573" data-postid="172861" data-belowelement="div-comment-2088573" data-respondelement="respond" data-replyto="Reply to betuadollar" aria-label='Reply to betuadollar'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088618" class="comment odd alt depth-2 parent">
			<article id="div-comment-2088618" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8e6d3633ffa1129a442976c8e7cd27ef?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8e6d3633ffa1129a442976c8e7cd27ef?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Kenneth Kellow</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088618"><time datetime="2021-05-09T12:41:44-04:00">May 9, 2021 at 12:41 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It;s a F ing rock.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088618-6098260ba140b' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088618&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088618-6098260ba140b' data-name='like-comment-frame-1541371-2088618-6098260ba140b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088618#respond' data-commentid="2088618" data-postid="172861" data-belowelement="div-comment-2088618" data-respondelement="respond" data-replyto="Reply to Kenneth Kellow" aria-label='Reply to Kenneth Kellow'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088657" class="comment even depth-3">
			<article id="div-comment-2088657" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088657"><time datetime="2021-05-09T14:04:18-04:00">May 9, 2021 at 2:04 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>With a Confederate flag painted on it.</p>
<p>Do you deny that it&#8217;s speech?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088657-6098260ba1dff' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088657&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088657-6098260ba1dff' data-name='like-comment-frame-1541371-2088657-6098260ba1dff'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088657#respond' data-commentid="2088657" data-postid="172861" data-belowelement="div-comment-2088657" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2088560" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2088560" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">monumentcolorado</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088560"><time datetime="2021-05-09T08:43:22-04:00">May 9, 2021 at 8:43 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lefties love to impose their views on others. </p>
<p>Human nature but it has gone far beyond (bad) human nature and is being injected into law.</p>
<p>Tyranny of the majority is still tyranny.</p>
<p>Reading the comments on yesterday&#8217;s post,  I want to remind Conservatives that wrestling with a pig is a waste of time. </p>
<p>You get dirty and the pig has fun.</p>
<p>There are a lot of trolls out there who spend their days obsessively refreshing their browsers every few minutes waiting to comment on others&#8217; posts. </p>
<p>They aren&#8217;t there to debate,  but to give importance to their sad little lives.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088560-6098260ba2870' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088560&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088560-6098260ba2870' data-name='like-comment-frame-1541371-2088560-6098260ba2870'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088560#respond' data-commentid="2088560" data-postid="172861" data-belowelement="div-comment-2088560" data-respondelement="respond" data-replyto="Reply to monumentcolorado" aria-label='Reply to monumentcolorado'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2088569" class="comment even depth-2">
			<article id="div-comment-2088569" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a67d164b86a43f4492e0182618b2ca7b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a67d164b86a43f4492e0182618b2ca7b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Margot Ballhere</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088569"><time datetime="2021-05-09T09:28:53-04:00">May 9, 2021 at 9:28 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>MonuColo-Amen to that.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088569-6098260ba30df' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088569&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088569-6098260ba30df' data-name='like-comment-frame-1541371-2088569-6098260ba30df'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088569#respond' data-commentid="2088569" data-postid="172861" data-belowelement="div-comment-2088569" data-respondelement="respond" data-replyto="Reply to Margot Ballhere" aria-label='Reply to Margot Ballhere'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2088575" class="comment odd alt depth-2">
			<article id="div-comment-2088575" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5203ee67ed8669645fb380d440ab036b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5203ee67ed8669645fb380d440ab036b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">wiseoldlawyer</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#comment-2088575"><time datetime="2021-05-09T09:49:13-04:00">May 9, 2021 at 9:49 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>100+</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2088575-6098260ba370b' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2088575&amp;origin=jonathanturley.org&amp;obj_id=1541371-2088575-6098260ba370b' data-name='like-comment-frame-1541371-2088575-6098260ba370b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/?replytocom=2088575#respond' data-commentid="2088575" data-postid="172861" data-belowelement="div-comment-2088575" data-respondelement="respond" data-replyto="Reply to wiseoldlawyer" aria-label='Reply to wiseoldlawyer'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=172861&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d67301f32525d8f638f3e440f5e19f08beae6782#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F05%2F09%2Fnew-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-medium-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul>				<li>
					<a href="https://jonathanturley.org/2021/05/08/new-hunter-biden-disclosures/" class="bump-view" data-bump-view="tp">&quot;Keep As Much Money As You Can&quot;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/" class="bump-view" data-bump-view="tp" aria-current="page">New York Court Orders Mother To Remove Confederate Flag Decoration or Risk Losing Custody of Her Daughter</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/05/09/weekend-photos-just-deserts/" class="bump-view" data-bump-view="tp">Weekend Photos: Just Deserts</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/05/07/the-justice-department-announces-civil-rights-indictments-against-all-four-former-officers-in-floyd-death/" class="bump-view" data-bump-view="tp">The Justice Department Announces Civil Rights Indictments Against All Four Former Officers In Floyd Death</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/05/07/a-failure-to-be-anti-racist-faculty-denounce-cypress-college-over-suspension-of-professor-in-anti-police-diatribe/" class="bump-view" data-bump-view="tp">&quot;A Failure To Be Anti-Racist&quot;: Faculty Denounce Cypress College Over Suspension Of Professor In Anti-Police Diatribe</a>					</li>
				</ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="&#8220;Keep As Much Money As You Can&#8221;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations &#8211; Takin&#039; It Back" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://takinitback.us/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://takinitback.us/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations" rel="nofollow">&#8220;Keep As Much&hellip;</a> on <a href="https://jonathanturley.org/2021/03/08/is-eric-swalwell-the-answer-to-trumps-prayers/comment-page-5/#comment-2088659">Is Eric Swalwell The Answer To&hellip;</a></td></tr><tr><td title="&#8220;Keep As Much Money As You Can&#8221;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations &#8211; Maris Research" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rjmtech.net/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://rjmtech.net/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow">&#8220;Keep As Much&hellip;</a> on <a href="https://jonathanturley.org/2021/03/08/is-eric-swalwell-the-answer-to-trumps-prayers/comment-page-5/#comment-2088658">Is Eric Swalwell The Answer To&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/comment-page-1/#comment-2088657">New York Court Orders Mother T&hellip;</a></td></tr><tr><td title="john Say" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/48891c1049ce286471d036b07a78f53d?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/48891c1049ce286471d036b07a78f53d?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">john Say on <a href="https://jonathanturley.org/2021/05/06/if-congress-truly-supports-our-troops-it-must-end-the-feres-doctrine/comment-page-1/#comment-2088655">The Supreme Court Fails To End&hellip;</a></td></tr><tr><td title="mistressadams" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/mistressadams" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/9dbb80648cb8e5a54059d6e31b790948?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9dbb80648cb8e5a54059d6e31b790948?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/mistressadams" rel="nofollow">mistressadams</a> on <a href="https://jonathanturley.org/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/comment-page-1/#comment-2088654">New York Court Orders Mother T&hellip;</a></td></tr><tr><td title="&quot;Keep As Much Money As You Can&quot;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations - Red State Talk Radio" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://redstatetalkradio.com/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://redstatetalkradio.com/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow">&quot;Keep As Much M&hellip;</a> on <a href="https://jonathanturley.org/2021/03/08/is-eric-swalwell-the-answer-to-trumps-prayers/comment-page-5/#comment-2088653">Is Eric Swalwell The Answer To&hellip;</a></td></tr><tr><td title="&quot;Keep As Much Money As You Can&quot;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations - MAGAPAC" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://magapac.org/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://magapac.org/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow">&quot;Keep As Much M&hellip;</a> on <a href="https://jonathanturley.org/2021/03/08/is-eric-swalwell-the-answer-to-trumps-prayers/comment-page-5/#comment-2088652">Is Eric Swalwell The Answer To&hellip;</a></td></tr><tr><td title="john Say" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/48891c1049ce286471d036b07a78f53d?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/48891c1049ce286471d036b07a78f53d?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">john Say on <a href="https://jonathanturley.org/2021/05/06/if-congress-truly-supports-our-troops-it-must-end-the-feres-doctrine/comment-page-1/#comment-2088651">The Supreme Court Fails To End&hellip;</a></td></tr><tr><td title="&quot;Keep As Much Money As You Can&quot;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations : Conspiracing" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.conspiracing.com/news/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.conspiracing.com/news/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow">&quot;Keep As Much M&hellip;</a> on <a href="https://jonathanturley.org/2021/03/08/is-eric-swalwell-the-answer-to-trumps-prayers/comment-page-5/#comment-2088649">Is Eric Swalwell The Answer To&hellip;</a></td></tr><tr><td title="&quot;Keep As Much Money As You Can&quot;: Hunter Biden Disclosures Offer New Details On His Chinese Financial Dealings And Associations - Scott Adams Show" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://scottadamsshow.com/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://scottadamsshow.com/keep-as-much-money-as-you-can-hunter-biden-disclosures-offer-new-details-on-his-chinese-financial-dealings-and-associations/" rel="nofollow">&quot;Keep As Much M&hellip;</a> on <a href="https://jonathanturley.org/2021/03/08/is-eric-swalwell-the-answer-to-trumps-prayers/comment-page-5/#comment-2088648">Is Eric Swalwell The Answer To&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,347)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(855)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,563)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(719)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,168)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,425)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,062)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(7,945)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,069)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,676)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,832)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,624)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,099)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,234)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(787)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,218)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,504)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(622)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,296)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(710)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(1,986)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,229)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202118'></script>
	<div style="display:none">
	<div class="grofile-hash-map-9dbb80648cb8e5a54059d6e31b790948">
	</div>
	<div class="grofile-hash-map-e17c31095609e40856588e145482e93a">
	</div>
	<div class="grofile-hash-map-79648e5be9b89c2fc1f969b3351545b5">
	</div>
	<div class="grofile-hash-map-8e6d3633ffa1129a442976c8e7cd27ef">
	</div>
	<div class="grofile-hash-map-f3243ed460fa1efda7b45a78a5705144">
	</div>
	<div class="grofile-hash-map-8269ba7bd29b3655a002e8618279e200">
	</div>
	<div class="grofile-hash-map-4b5c429f887fae96cbd6b730a05ed04b">
	</div>
	<div class="grofile-hash-map-8a360a6e40b2f3dc4980fe129e970343">
	</div>
	<div class="grofile-hash-map-f16be0f389dfc2d35856210ee6c4a828">
	</div>
	<div class="grofile-hash-map-3613b11541db6b30708c09e00a2ce6d9">
	</div>
	<div class="grofile-hash-map-d13e9a5ab1edf8d4c64ef98418b77e2b">
	</div>
	<div class="grofile-hash-map-08f6c0782793fcb80a3a1e186ad793a4">
	</div>
	<div class="grofile-hash-map-5a69784623f7aa6437919907aba0a6f0">
	</div>
	<div class="grofile-hash-map-a67d164b86a43f4492e0182618b2ca7b">
	</div>
	<div class="grofile-hash-map-5203ee67ed8669645fb380d440ab036b">
	</div>
	<div class="grofile-hash-map-48891c1049ce286471d036b07a78f53d">
	</div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2021\/05\/09\/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter\/":172861};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/09/new-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jonathanturley.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-c8ed7de418a623028929ef24f07d2c24' href='https://jonathanturley.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1619537366' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1618264488'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202118' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"6132d6e8b8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2021%2F05%2F09%2Fnew-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVkN1uwyAMRl9oBFXVMu1i2qNMFBzi8GOGoVn29LO0Vqt6sSqX4PMdPrMWZSk3yE2X2D1m1gu0YmzQiVyPwHotvtJMw8JP6x/dZkgydAbjlozXC+tszuhNQ8qP2VLJV2B+THLAoiLmoCayndWEX5cQZhu7E1woSymJQFUocRsS3le4X+5DwvrUMTrdVmwNqmqYQN6BfelC3KQyG78zuHx2qNtwmUhxxu+diohBthdPh9lkF6He5G9/R46QTuD26a2p1BnidaauF/9oTEBO0H41E9Uk3Ht6O4yH1+fjy3EcfwC/9ezQ'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202118#ver=202118' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=172861&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d67301f32525d8f638f3e440f5e19f08beae6782#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F05%2F09%2Fnew-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=172861&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d67301f32525d8f638f3e440f5e19f08beae6782#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F05%2F09%2Fnew-york-court-orders-woman-to-remove-confederate-flag-decoration-or-risk-losing-custody-of-her-daughter%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'1541371',post:'172861',tz:'-4',srv:'jonathanturley.org'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '172861' ]);
</script>

</body>
</html>
<!--
	generated 96 seconds ago
	generated in 0.363 seconds
	served from batcache in 0.002 seconds
	expires in 204 seconds
-->
