<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>Residential Living: Wisconsin Sheriff Bars The Use of &#8220;Inmate&#8221; for Incarcerated Individuals &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arvo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arvo",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arvo",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Arvo",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Arvo",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Arvo",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Arvo",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Arvo",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Arvo",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Arvo",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Arvo",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Residential Living: Wisconsin Sheriff Bars The Use of &#8220;Inmate&#8221; for Incarcerated Individuals Comments Feed" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-ff73d132e7d96c10687cd5929ce2ca2c' href='https://jonathanturley.org/_static/??-eJyNUu1OwzAMfCGyjEkD/iAeBbmJlXl1PhS7qvL2pKigDlHYH8un3F1OJ8/FUHI8eRTrRKwnUTtwdqNhGirUZkUb4yFSOnTCw1yMy0kxqS08BUpiGVqe1IRKfiWvxG/nq9iIngAZ46LcgtLlWA1jANe23+yq+9sW/xXtilrAjTZmP3G3Yhr7vAn5JdFLd+sFAHGLEH4n7fnKNIirVJRy+oHutZjJB1SxmospWXQn5m6CC1T04H37XCmF/5TvvWAr2RGw4Ryy3IB7Wl0OZt0X6lt8fXw6vRyPz+fz6QMSeOZQ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jonathanturley.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/177257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/" />
<link rel='shortlink' href='https://wp.me/p6sYP-K6Z' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2021%2F08%2F19%2Fresidential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2021%2F08%2F19%2Fresidential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="According to the Wisconsin State Journal, Madison, Dane County Sheriff Kalvin Barrett has ordered staff to stop calling incarcerated persons &quot;inmates&quot; or &quot;prisoners.&quot; They are now to be called &quot;residents&quot; or &quot;those who are in our care.&quot; Such a change would produce some unintelligible results if applied generally. Nelson Mandela&#039;s famous quote would become &quot;Only free&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Residential Living: Wisconsin Sheriff Bars The Use of &#8220;Inmate&#8221; for Incarcerated Individuals" />
<meta property="og:url" content="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/" />
<meta property="og:description" content="According to the Wisconsin State Journal, Madison, Dane County Sheriff Kalvin Barrett has ordered staff to stop calling incarcerated persons &#8220;inmates&#8221; or &#8220;prisoners.&#8221; They a…" />
<meta property="article:published_time" content="2021-08-19T12:09:36+00:00" />
<meta property="article:modified_time" content="2021-08-19T12:15:35+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037-236x300.jpg" />
<meta property="og:image:width" content="236" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Residential Living: Wisconsin Sheriff Bars The Use of &#8220;Inmate&#8221; for Incarcerated Individuals" />
<meta name="twitter:image" content="https://jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037-236x300.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-177257 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-177257" class="post-177257 post type-post status-publish format-standard hentry category-criminal-law">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/criminal-law/" rel="category tag">Criminal law</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/" rel="bookmark"><time class="entry-date published" datetime="2021-08-19T08:09:36-04:00">August 19, 2021</time><time class="updated" datetime="2021-08-19T08:15:35-04:00">August 19, 2021</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/" rel="permalink"><h1 class="entry-title">Residential Living: Wisconsin Sheriff Bars The Use of &#8220;Inmate&#8221; for Incarcerated Individuals</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p class="speakable"><a href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?ssl=1"><img data-attachment-id="177275" data-permalink="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/942px-vincent_willem_van_gogh_037/" data-orig-file="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?fit=942%2C1200&amp;ssl=1" data-orig-size="942,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="942px-Vincent_Willem_van_Gogh_037" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?fit=804%2C1024&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-177275" src="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?resize=236%2C300&#038;ssl=1" alt="" width="236" height="300" srcset="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?resize=236%2C300&amp;ssl=1 236w, https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?resize=804%2C1024&amp;ssl=1 804w, https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?resize=768%2C978&amp;ssl=1 768w, https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?resize=118%2C150&amp;ssl=1 118w, https://i1.wp.com/jonathanturley.org/wp-content/uploads/2021/08/942px-Vincent_Willem_van_Gogh_037.jpg?w=942&amp;ssl=1 942w" sizes="(max-width: 236px) 100vw, 236px" data-recalc-dims="1" /></a>According to the <a href="https://madison.com/wsj/news/local/crime-and-courts/inmates-no-longer-those-in-dane-county-jail-to-be-called-residents-those-within-our/article_f8ff7432-421f-5fba-81d4-3be67ea50db7.html" target="_blank" rel="noopener">Wisconsin State Journal,</a> Madison, Dane County Sheriff Kalvin Barrett has ordered staff to stop calling incarcerated persons &#8220;inmates&#8221; or &#8220;prisoners.&#8221; They are now to be called &#8220;residents&#8221; or &#8220;those who are in our care.&#8221; Such a change would produce some unintelligible results if applied generally. Nelson Mandela&#8217;s famous quote would become &#8220;Only free men can negotiate. A [resident] cannot enter into contracts.&#8221; Yet, what is most interesting is that the word &#8220;inmate&#8221; was derived from a term for residents.  <span id="more-177257"></span></p>
<p class="speakable">Barrett made the change after meeting with the nonprofit Nehemiah Center for Urban Leadership Development. He declared</p>
<blockquote>
<p class="speakable" style="text-align: left;">&#8220;I view this change in name as a way to humanize those who are within our care&#8230;This proactive approach to our criminal justice reform is going to allow us to move toward a 21st-century policing mindset in which we treat everyone within our community with dignity, respect and humanity&#8230; As your sheriff, I believe our philosophies, policies and practices should be proactive and not reactionary like many other areas of our criminal justice system.&#8221;</p>
</blockquote>
<p class="speakable">Barrett further added that &#8220;The Dane County Sheriff&#8217;s Office is a national leader in appropriate progressive reform, and many follow our lead.&#8221; Dane County Supervisor and Democratic state Rep. Sheila Stubbs added that the change would give incarcerated individuals &#8220;a sense of belonging.&#8221;</p>
<p>I have worked in prisons and jail for three decades, including running a national prisoner project. I am not convinced that calling inmates &#8220;residents&#8221; will lend a &#8220;sense of belonging.&#8221; Moreover, the asserted goal of reducing the &#8220;stigma&#8221; of prison is somewhat counterintuitive since it is a form of isolation from and punishment by society.</p>
<p>The distinction can be lost on the &#8220;residents&#8221; in a facility after lockdown. I reminds me of <a href="https://www.youtube.com/watch?v=p_9n31ffGOs">the scene in <em>The Simpsons</em> </a>where the officers corrected Bart on using the right word of &#8220;baton&#8221; rather than &#8220;club:</p>
<blockquote>
<p style="text-align: left;">Bart: Wow! Can I see your club?<br />
Lou: It&#8217;s called a baton, son.<br />
Bart: Oh. What&#8217;s it for?<br />
Lou: We club people with it.</p>
</blockquote>
<p>However, I do not fault the motivation behind the effort. Yet, this could require considerable campaign to change attitudes.  After all, Residence Inn has spent millions to prove that <a href="https://artsandculture.google.com/entity/residence-inn-by-marriott/m09v0xd?hl=en">&#8220;It&#8217;s Not A Room, It&#8217;s A Residence.&#8221;</a></p>
<p>What I find striking is the singling out of the term &#8220;inmate&#8221; given its origin and broader meaning.</p>
<p>In the 1500s, the term originally meant someone who was living in a house rented by another.  It derives simply from<em> inn</em>  and<em> mate</em> (or companion).  It referred to people living together and later meant anyone living with many other people in a single dwelling. This is reflected in Samuel Johnson&#8217;s <em>Dictionary of the English Language</em> (1756): &#8220;Inmates are those that be admitted to dwell for their money jointly with another man.&#8221; Noah Webster&#8217;s <em>Compendious Dictionary of the English Language</em> (1806) defined the term as &#8220;a lodger, one who lives in the same house.&#8221; Merriam-Webster&#8217;s <em>American Dictionary of the English Language</em> (1864) defined it as &#8220;a person who lodges or dwells in the same apartment or house with another; a fellow-lodger.&#8221;</p>
<p>Even in the 1960s, it was defined as essentially a shared residency though it had picked up the added prison meaning. Merriam-Webster&#8217;s <em>Seventh Collegiate Dictionary</em> (1963) defined it as &#8220;one of a family or other group occupying a single residence; esp: a person confined in an asylum, prison, or poorhouse.&#8221;</p>
<p>So, if you wanted a term to mean a type of residency, you would use &#8220;inmate.&#8221;</p>
<p>Besides, do you really want to rewrite Mel Brooks&#8217; <a href="https://www.allthelyrics.com/lyrics/producers/prisoners_of_love-lyrics-1189942.html">hilarious scene in <em>The Producers</em></a> to feature the production &#8220;Residents in Love&#8221;?</p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="845" height="476" src="https://www.youtube.com/embed/3RlmzULjaTE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177257" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177257" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-177257-611e4b720362c' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=177257&amp;origin=jonathanturley.org&amp;obj_id=1541371-177257-611e4b720362c' data-name='like-post-frame-1541371-177257-611e4b720362c' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/#respond">Leave a comment</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2021/08/18/english-academic-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>English Professor Claims Right To Use Racial Slurs In the Name of Racial Justice</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=177257&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1a385696094bf8d2c42fa0eb7a94c90a124c7212#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F08%2F19%2Fresidential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://jonathanturley.org/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul>				<li>
					<a href="https://jonathanturley.org/2021/08/16/beware-the-eephus-washington-on-edge-as-durham-prepares-possible-indictments-and-report/" class="bump-view" data-bump-view="tp">Beware the Eephus: Washington on Edge As Durham Prepares Possible Indictments and Report</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/08/18/two-widows-two-funerals-and-a-lawsuit-baltimore-funeral-home-sued-in-bizarre-alleged-bait-and-switch/" class="bump-view" data-bump-view="tp">Two &quot;Widows,&quot; Two Funerals, and a Lawsuit: Baltimore Funeral Home Sued In Bizarre Alleged Bait-and-Switch</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/08/03/george-mason-law-professor-challenges-school-vaccine-mandate/" class="bump-view" data-bump-view="tp">George Mason Law Professor Challenges School Vaccine Mandate [Updated]</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/08/17/res-ipsa-blog-hit-by-targeted-cyber-attack/" class="bump-view" data-bump-view="tp">Res Ipsa Blog Hit By Targeted Cyber Attack</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/08/18/english-academic-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" class="bump-view" data-bump-view="tp">English Professor Claims Right To Use Racial Slurs In the Name of Racial Justice</a>					</li>
				</ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="English Professor Claims Right To Use Racial Slurs In The Name Of Racial Justice &mdash; THE MILLENNIAL POST" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://youngconservative.net/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://youngconservative.net/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow">English Professor Cl&hellip;</a> on <a href="https://jonathanturley.org/2020/09/09/i-see-nothing-wrong-with-it-rhode-island-professor-defends-murder-of-right-wing-protester-in-portland/comment-page-6/#comment-2114543">&#8220;I See Nothing Wrong Wit&hellip;</a></td></tr><tr><td title="Independent Bob" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Independent Bob on <a href="https://jonathanturley.org/2021/08/16/beware-the-eephus-washington-on-edge-as-durham-prepares-possible-indictments-and-report/comment-page-3/#comment-2114542">Beware the Eephus: Washington&hellip;</a></td></tr><tr><td title="Independent Bob" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Independent Bob on <a href="https://jonathanturley.org/2021/08/18/english-academic-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/comment-page-1/#comment-2114541">English Professor Claims Right&hellip;</a></td></tr><tr><td title="Prairie Rose" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Prairie Rose on <a href="https://jonathanturley.org/2021/08/16/beware-the-eephus-washington-on-edge-as-durham-prepares-possible-indictments-and-report/comment-page-3/#comment-2114540">Beware the Eephus: Washington&hellip;</a></td></tr><tr><td title="Prairie Rose" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8269ba7bd29b3655a002e8618279e200?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Prairie Rose on <a href="https://jonathanturley.org/2021/08/17/res-ipsa-blog-hit-by-targeted-cyber-attack/comment-page-3/#comment-2114539">Res Ipsa Blog Hit By Targeted&hellip;</a></td></tr><tr><td title="iowan2" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/dancy56801edd055c4c" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/8b48c273f23646494d7e799683830066?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8b48c273f23646494d7e799683830066?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/dancy56801edd055c4c" rel="nofollow">iowan2</a> on <a href="https://jonathanturley.org/2021/08/16/beware-the-eephus-washington-on-edge-as-durham-prepares-possible-indictments-and-report/comment-page-3/#comment-2114538">Beware the Eephus: Washington&hellip;</a></td></tr><tr><td title="Altstream Alternative News Source English Professor Claims Right To Use Racial Slurs In The Name Of Racial JusticeZeroHedge News" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://altnewsstream.com/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justicezerohedge-news/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://altnewsstream.com/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justicezerohedge-news/" rel="nofollow">Altstream Alternativ&hellip;</a> on <a href="https://jonathanturley.org/2020/09/09/i-see-nothing-wrong-with-it-rhode-island-professor-defends-murder-of-right-wing-protester-in-portland/comment-page-6/#comment-2114537">&#8220;I See Nothing Wrong Wit&hellip;</a></td></tr><tr><td title="English Professor Claims Right To Use Racial Slurs In The Name Of Racial Justice &#8211; Freedomizer Radio" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://freedomizerradio.live/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://freedomizerradio.live/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow">English Professor Cl&hellip;</a> on <a href="https://jonathanturley.org/2021/02/02/more-of-this-please-professor-tweets-call-for-the-death-of-trump-supporters/comment-page-4/#comment-2114535">&#8220;More Of This Please&hellip;</a></td></tr><tr><td title="English Professor Claims Right To Use Racial Slurs In The Name Of Racial Justice &#8211; Freedomizer Radio" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://freedomizerradio.live/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://freedomizerradio.live/2021/08/19/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow">English Professor Cl&hellip;</a> on <a href="https://jonathanturley.org/2020/09/09/i-see-nothing-wrong-with-it-rhode-island-professor-defends-murder-of-right-wing-protester-in-portland/comment-page-6/#comment-2114534">&#8220;I See Nothing Wrong Wit&hellip;</a></td></tr><tr><td title="English Professor Claims Right To Use Racial Slurs In The Name Of Racial Justice | NewsLinks.Net" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://newslinks.net/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://newslinks.net/english-professor-claims-right-to-use-racial-slurs-in-the-name-of-racial-justice/" rel="nofollow">English Professor Cl&hellip;</a> on <a href="https://jonathanturley.org/2020/09/09/i-see-nothing-wrong-with-it-rhode-island-professor-defends-murder-of-right-wing-protester-in-portland/comment-page-5/#comment-2114533">&#8220;I See Nothing Wrong Wit&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,412)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(860)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,595)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(759)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,188)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,500)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,088)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(7,991)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,074)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,730)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,851)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,630)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,112)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,291)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(790)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,309)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,509)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,322)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(727)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(2,001)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,228)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202133'></script>
	<div style="display:none">
	<div class="grofile-hash-map-8269ba7bd29b3655a002e8618279e200">
	</div>
	<div class="grofile-hash-map-8b48c273f23646494d7e799683830066">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2021\/08\/19\/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals\/":177257};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/08/19/residential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jonathanturley.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-3ea9dd1ed38244095fc532c1d8a757e2' href='https://jonathanturley.org/_static/??-eJyVjFsKgCAQAC+UrQVWP9FZTJewfOG6eP0I6gD9zjDTsjApVowVsufDRYITa9bmgpAseyQwuiQm9EDNZSxi52g99oaoaz/qV4gPPIMtrMM0LlLOSo03zgw0IA==' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1628800192'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202133' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"61d52df01b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2021%2F08%2F19%2Fresidential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVkNFOAyEQRX9ISm1S9cX4KYbCLDu7DCAzuK5f7yS2semDzT7CnHu4w1KNL1kgi62pR8xsJ5Dq/GyphJ6A7VJjK2PZTfyw/NEyAukwOEwruWgnttl9YnSCJd9nayuxAfN9kmesJmGezVB8ZzPg1zmE2aceFFfKFyIVmAY1rTvC2wq3y71r2J46pmBlQRFoRpBA34Ft6VpYtDK7uDE4fXRo6+480eKM3xsVCWfdXj0dRpdDgnaVv/4dPQKdIGzTe9dKZ0iXmblc/KNxMzKB/GqG0ki5N3p9fDq87PfPx+PhB7/J7MU='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202133#ver=202133' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=177257&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a385696094bf8d2c42fa0eb7a94c90a124c7212#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F08%2F19%2Fresidential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=177257&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a385696094bf8d2c42fa0eb7a94c90a124c7212#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F08%2F19%2Fresidential-living-wisconsin-sheriff-bars-the-use-of-inmate-for-incarcerated-individuals%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'1541371',post:'177257',tz:'-4',srv:'jonathanturley.org'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '177257' ]);
</script>

</body>
</html>
<!--
	generated 215 seconds ago
	generated in 0.222 seconds
	served from batcache in 0.002 seconds
	expires in 85 seconds
-->
