<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>Gaetz Could Be Washington&#8217;s Latest High-Profile Defamation Defendant &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arvo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arvo",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arvo",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Arvo",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Arvo",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Arvo",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Arvo",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Arvo",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Arvo",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Arvo",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Arvo",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Gaetz Could Be Washington&#8217;s Latest High-Profile Defamation Defendant Comments Feed" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-3a22169e319bb2c404ce3384d352d34a' href='https://jonathanturley.org/_static/??-eJyVUUFqAzEM/FAcNZCE9lD6lOC1jaOubBlLZvHv65TkkNJtk4vQoJmR0CzFYHbUfBBwIuBRFCZiNxvCqdraQbRT2CbM20HYLMU4zhqyQqEWMQuQ7dzUxIr+Sl4hfgYt1s2Q2DcaCwnnUX+V6DmkMfMWqScbn/OVNomrWBQ5/0CPWizoY1AB5WIKi66cuXrB2dbgrff9u8Uc/1OeRgwg7NCSIY4sd+Cv998cLvFd+wv1I73vjrv9cX94e335AvO2upk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jonathanturley.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/171405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/" />
<link rel='shortlink' href='https://wp.me/p6sYP-IAB' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2021%2F04%2F03%2Fgaetz-could-be-the-latest-high-profile-defamation-defendant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2021%2F04%2F03%2Fgaetz-could-be-the-latest-high-profile-defamation-defendant%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="We have been discussing a slew of defamation actions this year. Indeed, as a torts professor, this could prove the golden age of defamation.  Recently, new such cases were filed against Fox News, CNN, and various public figures.  Those cases join various cases against figures like Donald Trump, who recently lost a major ruling.  It&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gaetz Could Be Washington&#8217;s Latest High-Profile Defamation Defendant" />
<meta property="og:url" content="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/" />
<meta property="og:description" content="We have been discussing a slew of defamation actions this year. Indeed, as a torts professor, this could prove the golden age of defamation.  Recently, new such cases were filed against Fox News, C…" />
<meta property="article:published_time" content="2021-04-03T12:11:43+00:00" />
<meta property="article:modified_time" content="2021-04-03T12:13:57+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress-240x300.jpg" />
<meta property="og:image:width" content="240" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Gaetz Could Be Washington&#8217;s Latest High-Profile Defamation Defendant" />
<meta name="twitter:image" content="https://jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress-240x300.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-171405 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-171405" class="post-171405 post type-post status-publish format-standard hentry category-criminal-law category-politics category-torts">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/criminal-law/" rel="category tag">Criminal law</a>, <a href="https://jonathanturley.org/category/politics/" rel="category tag">Politics</a>, <a href="https://jonathanturley.org/category/torts/" rel="category tag">Torts</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/" rel="bookmark"><time class="entry-date published" datetime="2021-04-03T08:11:43-04:00">April 3, 2021</time><time class="updated" datetime="2021-04-03T08:13:57-04:00">April 3, 2021</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/" rel="permalink"><h1 class="entry-title">Gaetz Could Be Washington&#8217;s Latest High-Profile Defamation Defendant</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p class="mol-para-with-font"><a href="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?ssl=1"><img data-attachment-id="152215" data-permalink="https://jonathanturley.org/2020/02/08/bar-complaint-filed-against-rep-matt-gaetz-by-miami-dade-democratic-party/440px-matt_gaetz_official_portrait_116th_congress/" data-orig-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?fit=440%2C550&amp;ssl=1" data-orig-size="440,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ike Hayman&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="440px-Matt_Gaetz,_official_portrait,_116th_Congress" data-image-description="" data-medium-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?fit=440%2C550&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-152215" src="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?resize=240%2C300&#038;ssl=1" alt="" width="240" height="300" srcset="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?resize=240%2C300&amp;ssl=1 240w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?resize=120%2C150&amp;ssl=1 120w, https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/02/440px-Matt_Gaetz_official_portrait_116th_Congress.jpg?w=440&amp;ssl=1 440w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /></a>We have been discussing a slew of defamation actions this year. Indeed, as a torts professor, this could prove the golden age of defamation.  Recently, new such cases were filed against <a href="https://www.npr.org/2021/03/26/981515184/dominion-voting-systems-files-1-6-billion-defamation-lawsuit-against-fox-news">Fox News</a>, <a href="https://www.washingtonexaminer.com/news/flynn-family-sue-cnn-75-million">CNN</a>, and various <a href="https://www.vanityfair.com/style/2021/03/alec-baldwin-defamation-lawsuit-trial-parking-lot-fight-punched-in-face-wojciech-cieszkowski">public figures</a>.  Those cases join various cases against figures like Donald Trump, who recently lost a major ruling.  It now seems certain that Florida Rep. Matt Gaetz will be sued in the ongoing scandal involving allegations of sex trafficking.  Like many, I was surprised to watch Tucker Carlson&#8217;s interview with Gaetz on the first night of the scandal and hear Gaetz identify by name (and law firm) the lawyer who he claims was extorting him. That lawyer is former Justice Department official David McGee, who will presumably be filing a libel action against the congressman.  This could prove a double tap for Gaetz, 38, who could face a criminal charge and a civil lawsuit as a result of the scandal.<span id="more-171405"></span></p>
<p class="mol-para-with-font">Gaetz denies that he ever had a relationship with a 17-year-old girl. Instead, he offered an elaborate account of an effort to extort him for $25 million in a bizarre plan to secure the release of hostage Robert Levinson, a former DEA and FBI agent who disappeared in Iran in 2007. He is believed to have been on a mission for the CIA.</p>
<p class="mol-para-with-font">Gaetz released a statement that “Over the past several weeks my family and I have been victims of an <a href="https://www.the-sun.com/news/2611446/rep-matt-gaetz-tucker-carlson-extortion/">organized criminal extortion</a> involving a former DOJ official seeking $25 million while threatening to smear my name.&#8221;</p>
<p>David McGee served for the Department of Justice and has practiced law for 37 years. He now practices in Florida at the firm Beggs &amp; Lane.</p>
<p>Both Gaetz and McGee refer to a call that McGee had with the Gaetz&#8217;s father, who reportedly taped the call in conjunction with the FBI.  Both Gaetz and McGee insist that the call will clear them, respectively. Unidentified sources deny that the call contains the extortion demand.</p>
<p>If Gaetz&#8217;s account is false, this is a particularly strong defamation case.  The extortion allegation would fall into a per se category of defamation. Those per se categories commonly include (1) “imputation of certain crimes” to the plaintiff; (2) “imputation . . . of a loathsome disease” to the plaintiff; (3) “imputation . . . of unchastity to a woman;” or (4) defamation “affecting the plaintiff in his business, trade, profession, or office.”   In Florida, the courts describe such actions in the following way:</p>
<blockquote>
<p style="text-align: left;">“A written publication constitutes libel per se under Florida law if, when considered alone and without innuendo, it (1) charges that a person has committed an infamous crime; (2) tends to subject one to hatred, distrust, ridicule, contempt, or disgrace; or (3) tends to injure one in his trade or profession.”</p>
</blockquote>
<p><em>Alan v. Wells Fargo Bank</em>, N.A., 604 F. App&#8217;x 863, 865 (11th Cir. 2015).</p>
<p>This would satisfy both per se categories for alleging criminal conduct and impugning a professional reputation. Broadcast news is treated a libel rather than slander in most states, though there are also written statements by Gaetz to support a libel charge (with presumed damages). “The significance of the classification of a communication as actionable per se lies in the fact that its victim need not plead or prove malice (except where a privilege is involved) or special damage because malice and the occureence [sic] of damage are both presumed from the nature of the defamation.” <em>Wolfson v. Kirk</em>, 273 So. 2d 774, 777 (Fla. Dist. Ct. App. 1973).</p>
<p>One question will be the legal status of McGee and whether he constitutes a public figure.</p>
<p>This issue will turn on <em><a href="http://www.altlaw.org/v1/cases/390640" target="_blank" rel="noopener noreferrer">Gertz v. Robert Welch, Inc.</a>,</em> 418 U.S. 323, 352 (1974) and its progeny of cases.  The Supreme Court has held that public figure status applies when  someone “thrust[s] himself into the vortex of [the] public issue [and] engage[s] the public’s attention in an attempt to influence its outcome.” A limited-purpose public figure status applies if someone voluntarily “draw[s] attention to himself” or allows himself to become part of a controversy “as a fulcrum to create public discussion.” <em><a href="http://www.altlaw.org/v1/cases/398332" target="_blank" rel="noopener noreferrer">Wolston v. Reader’s Digest Association</a></em>, 443 U.S. 157, 168 (1979).</p>
<p>The standard for defamation for public figures and officials in the United States is the product of a decision decades ago in <a href="https://supreme.justia.com/cases/federal/us/376/254/case.html"><em>New York Times v. Sullivan</em></a>. This is precisely the environment in which the opinion was written and he is precisely the type of plaintiff that the opinion was meant to deter. The Supreme Court ruled that tort law could not be used to overcome First Amendment protections for free speech or the free press. The Court sought to create “breathing space” for the media by articulating that standard that now applies to both public officials and public figures.</p>
<p>McGee is likely a public figure since he has handled high-profile cases and engaged in public interviews. If so, in order to prevail, McGee must show either actual knowledge of its falsity or a reckless disregard of the truth.</p>
<p>That is usually a very difficult standard to satisfy but this case may be an exception.  Gaetz maintains an open and direct extortion demand: $25 million and the sex trafficking allegations would go away.  Gaetz further maintains the call will show such a scheme.</p>
<p>It is hard to believe that the call shows such clear extortion when the FBI was listening and did not arrest McGee.  Instead, sources indicate that it is Gaetz who is facing a criminal charge in conjunction with Joel Greenberg, a former Seminole County tax collector who was charged last summer with sex trafficking.</p>
<p>We still have surprisingly little confirmation on basic facts like the very existence of this underaged girl. However, a defamation case would seem obvious if this call is not the smoking gun evidence claimed by Gaetz.</p>
<p class="mol-para-with-font">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-171405" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-171405" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-171405-6068653cea669' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=171405&amp;origin=jonathanturley.org&amp;obj_id=1541371-171405-6068653cea669' data-name='like-post-frame-1541371-171405-6068653cea669'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/#comments">4 Comments</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2021/04/02/democratic-lawyer-marc-elias-under-fire-for-suggesting-georgia-voters-will-be-unableto-read-their-drivers-licenses/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>Democratic Lawyer Marc Elias Under Fire For Suggesting Georgia Voters Will Be Unable To Correctly Identify Their Driver&#8217;s License Number</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			4 thoughts on &ldquo;Gaetz Could Be Washington&#8217;s Latest High-Profile Defamation Defendant&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2077157" class="comment even thread-even depth-1">
			<article id="div-comment-2077157" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/334eaf17675c34e0ed342e3b358e1baa?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/334eaf17675c34e0ed342e3b358e1baa?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">KBigg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/#comment-2077157"><time datetime="2021-04-03T08:49:22-04:00">April 3, 2021 at 8:49 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This looks to me like a public smear of Gaetz by the current regime and its running dog media, just as was done to Trump. However, Gaetz&#8217;s assertion of an extortion scheme does not rule out the underage sex charges. Gaetz appeared on the Bannon show and admitted that in his younger days he would put girlfriends on planes and bring them to him. To me this is something a playboy would do. However, these charges, even if false, will probably ruin Gaetz&#8217;s political career.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2077157-6068653cec89d' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2077157&amp;origin=jonathanturley.org&amp;obj_id=1541371-2077157-6068653cec89d' data-name='like-comment-frame-1541371-2077157-6068653cec89d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?replytocom=2077157#respond' data-commentid="2077157" data-postid="171405" data-belowelement="div-comment-2077157" data-respondelement="respond" data-replyto="Reply to KBigg" aria-label='Reply to KBigg'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2077156" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2077156" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/31b1f65e31045213a4a0c7516a42adeb?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31b1f65e31045213a4a0c7516a42adeb?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/mrbrianhewitt' rel='external nofollow ugc' class='url'>Hempmeister</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/#comment-2077156"><time datetime="2021-04-03T08:48:21-04:00">April 3, 2021 at 8:48 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Gaetz on Newsmax: …“US taxpayer money flows through the State Dept. through USAID and that money is ending up in the hands of NGOs that are advertising for and facilitating the caravans and movements of people into our country. It’s sad to admit it but, the US government may be one of the biggest human traffickers in the world because even after we get these folks, the policies of Joe Biden have us just sending them all around the country on a catch and release policy that Donald Trump had reversed with great success.” IMO, this is why they targeted Gaetz, now.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2077156-6068653ced248' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2077156&amp;origin=jonathanturley.org&amp;obj_id=1541371-2077156-6068653ced248' data-name='like-comment-frame-1541371-2077156-6068653ced248'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?replytocom=2077156#respond' data-commentid="2077156" data-postid="171405" data-belowelement="div-comment-2077156" data-respondelement="respond" data-replyto="Reply to Hempmeister" aria-label='Reply to Hempmeister'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2077155" class="comment even thread-even depth-1">
			<article id="div-comment-2077155" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">monumentcolorado</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/#comment-2077155"><time datetime="2021-04-03T08:36:32-04:00">April 3, 2021 at 8:36 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>No idea of guilt or innocence, but the Washington cesspool is full of scum.</p>
<p>Don&#8217;t know how to clean Washington up, but we as a nation deserve better.</p>
<p>This case reeks of corruption, privilege, legal shenanigans, and influence.</p>
<p>Not what we want in Washington.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2077155-6068653ced9e8' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2077155&amp;origin=jonathanturley.org&amp;obj_id=1541371-2077155-6068653ced9e8' data-name='like-comment-frame-1541371-2077155-6068653ced9e8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?replytocom=2077155#respond' data-commentid="2077155" data-postid="171405" data-belowelement="div-comment-2077155" data-respondelement="respond" data-replyto="Reply to monumentcolorado" aria-label='Reply to monumentcolorado'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2077154" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2077154" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/7c3c41a12cf0b12a154a61f26711918b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7c3c41a12cf0b12a154a61f26711918b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">whig98</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/#comment-2077154"><time datetime="2021-04-03T08:28:45-04:00">April 3, 2021 at 8:28 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Given the political climate these days, the accusations may enhance as opposed to disparage the attorney&#8217;s standing in his community,  .Sort of a badge of honor.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2077154-6068653cee1c0' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2077154&amp;origin=jonathanturley.org&amp;obj_id=1541371-2077154-6068653cee1c0' data-name='like-comment-frame-1541371-2077154-6068653cee1c0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/?replytocom=2077154#respond' data-commentid="2077154" data-postid="171405" data-belowelement="div-comment-2077154" data-respondelement="respond" data-replyto="Reply to whig98" aria-label='Reply to whig98'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=171405&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=78c186b268b00605a0dca2b9e7c65db416a23e9c#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F04%2F03%2Fgaetz-could-be-the-latest-high-profile-defamation-defendant%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-medium-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul>				<li>
					<a href="https://jonathanturley.org/2021/04/02/democratic-lawyer-marc-elias-under-fire-for-suggesting-georgia-voters-will-be-unableto-read-their-drivers-licenses/" class="bump-view" data-bump-view="tp">Democratic Lawyer Marc Elias Under Fire For Suggesting Georgia Voters Will Be Unable To Correctly Identify Their Driver&#039;s License Number</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/04/02/npr-corrects-false-hunter-biden-claim-but/" class="bump-view" data-bump-view="tp">NPR Corrects False Hunter Biden Claim But . . .</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/04/01/cmon-man-biden-again-misrepresents-georgia-election-law-while-supporting-state-boycott/" class="bump-view" data-bump-view="tp">&quot;C&#039;mon Man!&quot;: Biden Again Misrepresents Georgia Election Law While Supporting State Boycott</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/04/02/hunter-biden-says-laptop-may-have-been-his-or-the-russians-did-it/" class="bump-view" data-bump-view="tp">Hunter Biden Says Laptop May Have Been His . . . Or The Russians Did It</a>					</li>
								<li>
					<a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/" class="bump-view" data-bump-view="tp" aria-current="page">Gaetz Could Be Washington&#039;s Latest High-Profile Defamation Defendant</a>					</li>
				</ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="KBigg" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/334eaf17675c34e0ed342e3b358e1baa?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/334eaf17675c34e0ed342e3b358e1baa?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstexttop" style="">KBigg on <a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/comment-page-1/#comment-2077157">Gaetz Could Be Washington&hellip;</a></td></tr><tr><td title="Hempmeister" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/mrbrianhewitt" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/31b1f65e31045213a4a0c7516a42adeb?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/31b1f65e31045213a4a0c7516a42adeb?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/mrbrianhewitt" rel="nofollow">Hempmeister</a> on <a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/comment-page-1/#comment-2077156">Gaetz Could Be Washington&hellip;</a></td></tr><tr><td title="monumentcolorado" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">monumentcolorado on <a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/comment-page-1/#comment-2077155">Gaetz Could Be Washington&hellip;</a></td></tr><tr><td title="whig98" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/7c3c41a12cf0b12a154a61f26711918b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7c3c41a12cf0b12a154a61f26711918b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">whig98 on <a href="https://jonathanturley.org/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/comment-page-1/#comment-2077154">Gaetz Could Be Washington&hellip;</a></td></tr><tr><td title="The Watcher" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/9d7515320a98b2585fae1d7b01328e4d?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9d7515320a98b2585fae1d7b01328e4d?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">The Watcher on <a href="https://jonathanturley.org/2021/04/01/cmon-man-biden-again-misrepresents-georgia-election-law-while-supporting-state-boycott/comment-page-3/#comment-2077153">&#8220;C&#8217;mon Man!&#8221;&hellip;</a></td></tr><tr><td title="Walworths" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/9d7515320a98b2585fae1d7b01328e4d?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9d7515320a98b2585fae1d7b01328e4d?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Walworths on <a href="https://jonathanturley.org/2021/04/02/democratic-lawyer-marc-elias-under-fire-for-suggesting-georgia-voters-will-be-unableto-read-their-drivers-licenses/comment-page-1/#comment-2077152">Democratic Lawyer Marc Elias U&hellip;</a></td></tr><tr><td title="phergus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/e05a7a4ff952b12a5039714a9d94f389?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e05a7a4ff952b12a5039714a9d94f389?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">phergus on <a href="https://jonathanturley.org/2021/04/02/npr-corrects-false-hunter-biden-claim-but/comment-page-1/#comment-2077151">NPR Corrects False Hunter Bide&hellip;</a></td></tr><tr><td title="Republicans Trying to Steal Elections" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/772ac010681d89352dd9a3b2c9a57e63?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/772ac010681d89352dd9a3b2c9a57e63?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Republicans Trying t&hellip; on <a href="https://jonathanturley.org/2021/04/02/democratic-lawyer-marc-elias-under-fire-for-suggesting-georgia-voters-will-be-unableto-read-their-drivers-licenses/comment-page-2/#comment-2077150">Democratic Lawyer Marc Elias U&hellip;</a></td></tr><tr><td title="Liberty2nd" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Liberty2nd on <a href="https://jonathanturley.org/2021/04/02/democratic-lawyer-marc-elias-under-fire-for-suggesting-georgia-voters-will-be-unableto-read-their-drivers-licenses/comment-page-2/#comment-2077149">Democratic Lawyer Marc Elias U&hellip;</a></td></tr><tr><td title="phergus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/e05a7a4ff952b12a5039714a9d94f389?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e05a7a4ff952b12a5039714a9d94f389?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">phergus on <a href="https://jonathanturley.org/2021/04/02/npr-corrects-false-hunter-biden-claim-but/comment-page-1/#comment-2077148">NPR Corrects False Hunter Bide&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,332)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(854)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,546)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(707)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,157)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,397)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,057)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(7,916)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,067)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,652)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,829)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,622)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,095)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,202)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(787)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,180)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,504)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(622)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,285)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(705)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(1,980)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,227)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202113'></script>
	<div style="display:none">
	<div class="grofile-hash-map-334eaf17675c34e0ed342e3b358e1baa">
	</div>
	<div class="grofile-hash-map-31b1f65e31045213a4a0c7516a42adeb">
	</div>
	<div class="grofile-hash-map-5a69784623f7aa6437919907aba0a6f0">
	</div>
	<div class="grofile-hash-map-7c3c41a12cf0b12a154a61f26711918b">
	</div>
	<div class="grofile-hash-map-9d7515320a98b2585fae1d7b01328e4d">
	</div>
	<div class="grofile-hash-map-e05a7a4ff952b12a5039714a9d94f389">
	</div>
	<div class="grofile-hash-map-772ac010681d89352dd9a3b2c9a57e63">
	</div>
	<div class="grofile-hash-map-e17c31095609e40856588e145482e93a">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2021\/04\/03\/gaetz-could-be-the-latest-high-profile-defamation-defendant\/":171405};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/03/gaetz-could-be-the-latest-high-profile-defamation-defendant/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jonathanturley.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-df7b6d5aa57433d8da47863e9e489763' href='https://jonathanturley.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1614096522' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1615846322'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202113' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"04a159affa","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2021%2F04%2F03%2Fgaetz-could-be-the-latest-high-profile-defamation-defendant%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVkNFOAyEQRX9Iim20iQ/GTzEUZtnZBQaZwXX9eiexjU0fbPYR5tzDHZZqPBWBIramHrGwnUCq87PNFHoCtkuNjUbaTfyw/NEyQtZhcJjW7KKd2Bb3idEJUrnP1kaxAfN9kmesJmGZzUC+sxnw6xzC4lMPiivlKWcVmAY1rbuMtxVul3vXsD11TMHKgiLQjGAGfQe2pSuxaGV2cWNw+ujQ1t15osUZvzcqEs66vXo6jK6EBO0qf/07eoR8grBN712jzpAuM3O5+EfjZuQM8qsZqGXl3vLr/rh/enw5Ph8OP7/I7MU='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=171405&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=78c186b268b00605a0dca2b9e7c65db416a23e9c#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F04%2F03%2Fgaetz-could-be-the-latest-high-profile-defamation-defendant%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=171405&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=78c186b268b00605a0dca2b9e7c65db416a23e9c#parent=https%3A%2F%2Fjonathanturley.org%2F2021%2F04%2F03%2Fgaetz-could-be-the-latest-high-profile-defamation-defendant%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'1541371',post:'171405',tz:'-4',srv:'jonathanturley.org'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '171405' ]);
</script>

</body>
</html>
<!--
	generated 281 seconds ago
	generated in 0.200 seconds
	served from batcache in 0.002 seconds
	expires in 19 seconds
-->
