<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>Would the Use of Burner Phones by Trump Violate the Presidential Records Act? &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noto Serif",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Noto Serif",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Noto Serif",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Would the Use of Burner Phones by Trump Violate the Presidential Records Act? Comments Feed" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-92028cae79ba58f422468a8997082359' href='https://jonathanturley.org/_static/??-eJyNUu1qwzAMfKG53kZb8mfsUYZjC1eN/IElE/z2c0Y60rFs/SN0+O58HJqzwmipOmBtmbVDFj1SspMiHIspTbM0gkPAeOiEpzkrm6JAFJ2peoysybRURfmCbiWvxG/nK+sADg0QhEW5BbnLoSgCb2zbfrOr7m9b/Fe0K0g2dtIhuUrdinDq8y7kTSKX7tYLMEgtGP87ac+X68i2YBZM8Qd61GJG50FYS8oqJ5admLsJLqaAM861rxWj/0/50QvWnCwaUpR84jvwSKvLwaz7Qn0Pby/n43Aans/D6ycSu+Zc' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jonathanturley.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/186642" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/" />
<link rel='shortlink' href='https://wp.me/p6sYP-Mym' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F03%2F30%2Fwould-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F03%2F30%2Fwould-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="The House Select Committee is reportedly investigating a gap of seven hours and 37 minutes (11:17 a.m. to 6:54 p.m) in telephone calls on January 6th for President Donald Trump. That reported gap led to questions of whether Trump used &quot;burner phones&quot; to evade any record of calls. It is still too early to determine&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Would the Use of Burner Phones by Trump Violate the Presidential Records Act?" />
<meta property="og:url" content="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/" />
<meta property="og:description" content="The House Select Committee is reportedly investigating a gap of seven hours and 37 minutes (11:17 a.m. to 6:54 p.m) in telephone calls on January 6th for President Donald Trump. That reported gap l…" />
<meta property="article:published_time" content="2022-03-30T12:17:38+00:00" />
<meta property="article:modified_time" content="2022-03-30T12:17:38+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Would the Use of Burner Phones by Trump Violate the Presidential Records Act?" />
<meta name="twitter:image" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-186642 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-186642" class="post-186642 post type-post status-publish format-standard hentry category-congress category-politics">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/congress/" rel="category tag">Congress</a>, <a href="https://jonathanturley.org/category/politics/" rel="category tag">Politics</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/" rel="bookmark"><time class="entry-date published" datetime="2022-03-30T08:17:38-04:00">March 30, 2022</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/" rel="permalink"><h1 class="entry-title">Would the Use of Burner Phones by Trump Violate the Presidential Records Act?</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><a href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2017/01/donald_trump_president-elect_portrait_cropped.jpg?ssl=1"><img data-attachment-id="107525" data-permalink="https://jonathanturley.org/2017/01/19/why-i-will-not-be-joining-the-protests-against-president-donald-trump/donald_trump_president-elect_portrait_cropped/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2017/01/donald_trump_president-elect_portrait_cropped.jpg?fit=440%2C632&amp;ssl=1" data-orig-size="440,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donald_trump_president-elect_portrait_cropped" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2017/01/donald_trump_president-elect_portrait_cropped.jpg?fit=209%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2017/01/donald_trump_president-elect_portrait_cropped.jpg?fit=440%2C632&amp;ssl=1" class="alignleft  wp-image-107525" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2017/01/donald_trump_president-elect_portrait_cropped.jpg?resize=130%2C187&#038;ssl=1" alt="" width="130" height="187" data-recalc-dims="1" /></a>The House Select Committee is reportedly investigating a gap of seven hours and 37 minutes (11:17 a.m. to 6:54 p.m) in telephone calls on January 6th for President Donald Trump. That reported gap led to questions of whether Trump used &#8220;burner phones&#8221; to evade any record of calls. It is still too early to determine the cause or responsibility for this alleged gap. However, Trump magnified concerns when he claimed to have never even heard the term &#8220;burner phone,&#8221; let alone knew what it means. The far more serious question, however, is whether Trump or his aides or allies actively sought to conceal communications during that critical period. There have been claims that the use of such phones would violate the Presidential Records Act. I do not believe that it would be a technical violation of the PRA.</p>
<p><span id="more-186642"></span></p>
<p>President Trump Trump told the Washington Post “I have no idea what a burner phone is, to the best of my knowledge I have never even heard the term.” That left many skeptical given the ubiquitous use of this term in society.</p>
<p>Moreover, John Bolton, Trump&#8217;s former national security adviser (and now critic) directly contradicted Trump and said that he personally <a href="https://www.cbsnews.com/news/trump-burner-phones-john-bolton/">discussed burner phones</a> with the President.</p>
<p>I <a href="https://jonathanturley.org/2022/03/15/turley-to-testify-before-the-senate-on-presidential-records/">recently testified in the United States Senate</a> on danger posed by new forms of communication, including messaging systems designed to delete records of messages. Electronic records are part of the coverage of the Presidential Records Act.</p>
<p>The telephone logs are covered by the PRA as a record to be turned over to the National Archives. However, there is no accusation of destroying the telephone log itself. George H.W. Bush’s administration was accused of destroying telephone logs and records. The question is whether the use of burner phones violates the PRA. I am skeptical that it does. A president could use anyone&#8217;s phone during his travels or interactions. That does not violate the PRA.</p>
<p>Jason Baron, the the former director of litigation at the National Archives, testified with me before the Senate committee. He is exceptionally knowledgable on the PRA and has an incredible legacy in fighting for the preservation of such records. He notably told the New York Times that the use of such phones might &#8220;<a href="https://www.nytimes.com/2022/02/10/us/politics/jan-6-trump-calls.html">violate the spi</a>rit&#8221; of the PRA. That is certainly true if a president employed burner phones to avoid the logging of calls. However, it would not, in my view, be a clear violation of specific provision under the Act.</p>
<p>That does not mean that Congress does not have a legitimate interest in finding out if burner phones were used and, more importantly, finding out the timeline and subjects of calls made on that critical day.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-186642" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-186642" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-186642-62446edb87310' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=186642&amp;origin=jonathanturley.org&amp;obj_id=1541371-186642-62446edb87310' data-name='like-post-frame-1541371-186642-62446edb87310' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/#comments">63 Comments</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2022/03/29/seizing-oligarchs-yachts-is-popular-but-it-may-not-be-legal/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>Yacht or Not? It is Easier to Seize an Oligarch&#8217;s Than it is to Keep it.</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			63 thoughts on &ldquo;Would the Use of Burner Phones by Trump Violate the Presidential Records Act?&rdquo;		</h2>

				<nav id="comment-nav-above" class="comment-navigation" role="navigation">
			<h1 class="screen-reader-text">Comment navigation</h1>
			<div class="nav-previous"><a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-1/#comments" >&larr; Older Comments</a></div>
			<div class="nav-next"></div>
		</nav><!-- #comment-nav-above -->
		
		<ol class="comment-list">
					<li id="comment-2170276" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2170276" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4b5c429f887fae96cbd6b730a05ed04b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4b5c429f887fae96cbd6b730a05ed04b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://www.jonathanturley.org' rel='external nofollow ugc' class='url'>OLLY</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170276"><time datetime="2022-03-30T10:39:38-04:00">March 30, 2022 at 10:39 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The desperation is strong with these Charlie Brown characters. Maybe, just maybe this time, Lucy won&#8217;t yank the football away. And then what? The border will be secure? We will become energy independent, again? Inflation will drop below 3%? Food prices will drop? Biden will suddenly have a functioning brain and speak in coherent sentences? Harris will stop cackling? Biden&#8217;s administration will end negotiations with Iran? Biological males will stop competing in women&#8217;s athletics? Soft porn will be removed from all schools? Kindergartners won&#8217;t be indoctrinated about their gender identity? Black Lives Matter will peacefully protest black on black crime in Chicago? Antifa and the ACLU will peacefully defend the rights of all Americans? Alrighty then.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170276-62446edb8aa83' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170276&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170276-62446edb8aa83' data-name='like-comment-frame-1541371-2170276-62446edb8aa83'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170276#respond' data-commentid="2170276" data-postid="186642" data-belowelement="div-comment-2170276" data-respondelement="respond" data-replyto="Reply to OLLY" aria-label='Reply to OLLY'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170282" class="comment odd alt depth-2">
			<article id="div-comment-2170282" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/9ace54d29faccb203e90f7ba777f5774?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9ace54d29faccb203e90f7ba777f5774?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Sam</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170282"><time datetime="2022-03-30T10:49:11-04:00">March 30, 2022 at 10:49 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;The desperation is strong with . . .&#8221;</p>
<p>All part of their &#8220;circus.&#8221;</p>
<p>The &#8220;bread&#8221; is the Left&#8217;s welfare programs.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170282-62446edb8b202' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170282&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170282-62446edb8b202' data-name='like-comment-frame-1541371-2170282-62446edb8b202'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170282#respond' data-commentid="2170282" data-postid="186642" data-belowelement="div-comment-2170282" data-respondelement="respond" data-replyto="Reply to Sam" aria-label='Reply to Sam'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2170270" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2170270" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4d4c3b26585ab95f751558df433796dd?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4d4c3b26585ab95f751558df433796dd?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Tony</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170270"><time datetime="2022-03-30T10:29:28-04:00">March 30, 2022 at 10:29 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hilary wiped her server and destroyed computers that were already subpoenaed.   Maybe Trump was smarter to do it before a subpoena was issued.<br />
Standards for all or there are standards for none.  Clinton set the standard.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170270-62446edb8ba24' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170270&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170270-62446edb8ba24' data-name='like-comment-frame-1541371-2170270-62446edb8ba24'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170270#respond' data-commentid="2170270" data-postid="186642" data-belowelement="div-comment-2170270" data-respondelement="respond" data-replyto="Reply to Tony" aria-label='Reply to Tony'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170275" class="comment odd alt depth-2">
			<article id="div-comment-2170275" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a7fc561937ec8376c9269eb1768209c9?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a7fc561937ec8376c9269eb1768209c9?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Svelaz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170275"><time datetime="2022-03-30T10:38:51-04:00">March 30, 2022 at 10:38 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Americans hate Biden, loathe the legacy media, resent liberal elites lecturing them about morality and social justice while ordinary folks cant pay their utility bills, housing rent, grocery bills, and gasoline. Democrats response? Get Trump.</p>
<p>Americans are kicking the door to send Democrats to the bottom of a river with or without a bucket of concrete, but Leftists are convinced they are doing a splendid job censoring books, defunding police and having trannies read kids books at libraries. This much theater cant be acquired at upscale performing arts centers.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170275-62446edb8c212' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170275&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170275-62446edb8c212' data-name='like-comment-frame-1541371-2170275-62446edb8c212'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170275#respond' data-commentid="2170275" data-postid="186642" data-belowelement="div-comment-2170275" data-respondelement="respond" data-replyto="Reply to Svelaz" aria-label='Reply to Svelaz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2170269" class="comment even thread-even depth-1">
			<article id="div-comment-2170269" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/3b734790481f6a6cdba91845770ce3d8?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3b734790481f6a6cdba91845770ce3d8?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/pbinca' rel='external nofollow ugc' class='url'>pbinca</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170269"><time datetime="2022-03-30T10:22:30-04:00">March 30, 2022 at 10:22 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The significance of Jan 6, 2021 was it saw the collapse of a brazen conspiracy to nullify a Presidential Election result, and to install an unelected (losing) candidate as President.   The authority and privileges of the White House were utilized by the plotters.</p>
<p>If burner phones were used to advance the goals of the conspiracy, and to prevent its detection and intervention of legal authorities, then of course there was a violation of the PRA.   But, that is a small potatoes violation compared to the &#8220;big lie&#8221;, and attempt to use it to intimidate the Democrats into surrender.</p>
<p>If the plot of Trump-Giuliani-Eastman had progressed as planned instead of collapsing (thanks to VP Mike Pence), it could have collapsed at a later stage (e.g., Speaker Pelosi refusing to convene a 12th Amendment House procedure) &#8212; or, it could have led to civil war.  If you don&#8217;t think so, ponder the question of Jan 20th 2021 arriving with two warring camps and 2 Presidents of the United States.   How would the Supreme Court have ruled?   How would the Secret Service have acted?  The US Military?  The WH staff?</p>
<p>Trump was spearheading a coup to remain in office Unconstitutionally.   Those who participated in this plot deserve to be indicted and punished for their venal crimes.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170269-62446edb8c9db' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170269&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170269-62446edb8c9db' data-name='like-comment-frame-1541371-2170269-62446edb8c9db'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170269#respond' data-commentid="2170269" data-postid="186642" data-belowelement="div-comment-2170269" data-respondelement="respond" data-replyto="Reply to pbinca" aria-label='Reply to pbinca'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2170256" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2170256" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d667899c9a1ad9ae285aad47a2f6f438?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d667899c9a1ad9ae285aad47a2f6f438?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://enigmainblack.wordpress.com' rel='external nofollow ugc' class='url'>enigmainblackcom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170256"><time datetime="2022-03-30T09:53:39-04:00">March 30, 2022 at 9:53 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;37 minutes of phone call gap&#8221; </p>
<p>No, Margo! 7 hours and 37 minutes including the best part of the insurrection.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170256-62446edb8d2bd' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170256&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170256-62446edb8d2bd' data-name='like-comment-frame-1541371-2170256-62446edb8d2bd'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170256#respond' data-commentid="2170256" data-postid="186642" data-belowelement="div-comment-2170256" data-respondelement="respond" data-replyto="Reply to enigmainblackcom" aria-label='Reply to enigmainblackcom'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170260" class="comment even depth-2 parent">
			<article id="div-comment-2170260" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a67d164b86a43f4492e0182618b2ca7b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a67d164b86a43f4492e0182618b2ca7b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Margot Ballhere</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170260"><time datetime="2022-03-30T10:02:05-04:00">March 30, 2022 at 10:02 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You’re right enigma Thanks for the correction but the most important part of my post is correct.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170260-62446edb8dab0' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170260&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170260-62446edb8dab0' data-name='like-comment-frame-1541371-2170260-62446edb8dab0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170260#respond' data-commentid="2170260" data-postid="186642" data-belowelement="div-comment-2170260" data-respondelement="respond" data-replyto="Reply to Margot Ballhere" aria-label='Reply to Margot Ballhere'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170263" class="comment odd alt depth-3 parent">
			<article id="div-comment-2170263" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d667899c9a1ad9ae285aad47a2f6f438?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d667899c9a1ad9ae285aad47a2f6f438?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://enigmainblack.wordpress.com' rel='external nofollow ugc' class='url'>enigmainblackcom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170263"><time datetime="2022-03-30T10:10:11-04:00">March 30, 2022 at 10:10 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I think your point was to rationalize everything Trump-related. None of those other things you mentioned happened during an attempt to overthrow the government. &#8220;Overthrow&#8221; might be a bit harsh I admit. Technically the goal was to halt the certification of electors so that substitute electors put in place by the Trump White House could take their place and   install the loser as President. Close to overthrow but not exactly the same.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170263-62446edb8e1cc' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170263&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170263-62446edb8e1cc' data-name='like-comment-frame-1541371-2170263-62446edb8e1cc'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170263#respond' data-commentid="2170263" data-postid="186642" data-belowelement="div-comment-2170263" data-respondelement="respond" data-replyto="Reply to enigmainblackcom" aria-label='Reply to enigmainblackcom'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170267" class="comment even depth-4">
			<article id="div-comment-2170267" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170267"><time datetime="2022-03-30T10:21:00-04:00">March 30, 2022 at 10:21 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Shall we first wait on any evidence of the acts of DJT?<br />
I mean: everything &#8211; and I mean everything &#8211; that they accused him off seems to be proven wrong.<br />
So give him credit.<br />
And if he says &#8220;I was not involved&#8221; I believe him more than any newspaper/media or social media.<br />
Proof is what I want to see, not insinuations or make beliefs.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170267-62446edb8e910' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170267&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170267-62446edb8e910' data-name='like-comment-frame-1541371-2170267-62446edb8e910'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170267#respond' data-commentid="2170267" data-postid="186642" data-belowelement="div-comment-2170267" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2170280" class="comment odd alt depth-3">
			<article id="div-comment-2170280" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/95d209784affab950db7bb9b93887c5f?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/95d209784affab950db7bb9b93887c5f?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Donna N</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170280"><time datetime="2022-03-30T10:48:12-04:00">March 30, 2022 at 10:48 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Margot, LBJ promised that n******* would be voting for Democrats for 200 years. </p>
<p>“ “I&#8217;ll have them n******** voting Democratic for the next two hundred years. [Said to two governors regarding the Civil Rights Act of 1964, according to then-Air Force One steward Robert MacMillan]”<br />
― Lyndon B. Johnson</p>
<p>Enigma justifies everything under the rubric of “Democrats = Master, Republicans = want to free us”. </p>
<p>Meanwhile, Biden had a press conference days ago that was an unmitigated disaster:</p>
<p><a href="https://twitter.com/greg_price11/status/1508525310295351298?t=MDNCmBHvwZUrKTi68SD5hw&#038;s=19" rel="nofollow ugc">https://twitter.com/greg_price11/status/1508525310295351298?t=MDNCmBHvwZUrKTi68SD5hw&#038;s=19</a></p>
<p>Doocy: &#8220;The big things you say on the world stage keep getting walked back.&#8221;</p>
<p>Biden: &#8220;What&#8217;s getting walked backed?&#8221;</p>
<p>Biden: You told troops they are going to Ukraine, the U.S. would use a chemical weapon, and called for regime change in Russia.</p>
<p>Biden: &#8220;None of the 3 occurred.&#8221;</p>
<p>He likely doesn&#8217;t remember saying the comments. Might explain why he isn&#8217;t walking them back himself.<br />
The legacy media is re-interpreting his comments for us normies, by running his speech through their Bidenators.</p>
<p>Expect more of this cluster f**** Presidency / Enigma bending over for the next 3 years. Enigma will gladly scream, “thank you, Mistuh” because he is a disgrace to blacks who died hoping to be free at last from Democrats.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170280-62446edb8f065' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170280&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170280-62446edb8f065' data-name='like-comment-frame-1541371-2170280-62446edb8f065'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170280#respond' data-commentid="2170280" data-postid="186642" data-belowelement="div-comment-2170280" data-respondelement="respond" data-replyto="Reply to Donna N" aria-label='Reply to Donna N'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2170255" class="comment even thread-even depth-1">
			<article id="div-comment-2170255" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8759444b5e5e065b0139145065470739?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8759444b5e5e065b0139145065470739?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Ashcroft’s Zersetzung</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170255"><time datetime="2022-03-30T09:52:49-04:00">March 30, 2022 at 9:52 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Based on public news and books written recently, some presidents intentionally install agency heads that have virtually no experience or expertise in the agency they are running. This makes it easy for presidents to claim plausible deniability (“didn’t know it was illegal or improper…”).</p>
<p>Instead of taxpayer funded show trials, why not make the U.S. Department of Justice and other agencies “Independent” so presidents can’t game the system like this?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170255-62446edb8f83f' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170255&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170255-62446edb8f83f' data-name='like-comment-frame-1541371-2170255-62446edb8f83f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170255#respond' data-commentid="2170255" data-postid="186642" data-belowelement="div-comment-2170255" data-respondelement="respond" data-replyto="Reply to Ashcroft’s Zersetzung" aria-label='Reply to Ashcroft’s Zersetzung'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2170254" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2170254" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/50261c9afaa13b710f61826ad9e6ada4?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/50261c9afaa13b710f61826ad9e6ada4?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Ralph Chappell</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170254"><time datetime="2022-03-30T09:52:18-04:00">March 30, 2022 at 9:52 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You can count on the Lefties&#8230;.just like clockwork&#8230;&#8230;they show up on time to seek every opportunity to express their condemnation of anything Trump and Turley.</p>
<p>But&#8230;..they never show the same zeal when ti comes to their favorite Democrats or government agencies, Democrat Bills, actions, or crimes.</p>
<p>The FBI has has possession of Hunter&#8217;s Laptop for years and now they are saying they have no idea where it might be.</p>
<p>Of course they refuse to talk about any investigation even to declare there is no investigation or one was done and no DOJ Prosecutor would take the Case.</p>
<p>Which we know is bogus BS&#8230;as they will leak information when it can be useful to its own political agenda.</p>
<p>So where is that Laptop and what information was on it that implicates Joe Biden, James Biden and Hunter Biden to criminal acts and conspiracies?</p>
<p>Enough has been leaked by others so that two years later&#8230;.AFTER Biden was installed as President even the NYT and other democrat propaganda outlets are announcing the Laptop is real&#8230;is Hunters&#8230;.and has lots of. information.</p>
<p>The IRS is doing a tax fraud case on Hunter&#8230;.and as he and the Big Guy (share financial accounts and share money) why would the IRS not include Joe Biden in that Investigation?</p>
<p>Why does it take years to investigate the patent violations and go after the Perps for those&#8230;..and get convictions in Federal Court?</p>
<p>Convince me we are not being made Victims to yet more Cover-Up&#8217;s by the FBI, DOJ, and Democrat controlled Congress&#8230;..I shall wait!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170254-62446edb90120' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170254&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170254-62446edb90120' data-name='like-comment-frame-1541371-2170254-62446edb90120'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170254#respond' data-commentid="2170254" data-postid="186642" data-belowelement="div-comment-2170254" data-respondelement="respond" data-replyto="Reply to Ralph Chappell" aria-label='Reply to Ralph Chappell'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170262" class="comment even depth-2">
			<article id="div-comment-2170262" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/df86b278cc6a9ba022ea0459acf20ff3?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/df86b278cc6a9ba022ea0459acf20ff3?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Svelaz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170262"><time datetime="2022-03-30T10:08:54-04:00">March 30, 2022 at 10:08 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ralph Chappell,</p>
<p>“ You can count on the Lefties….just like clockwork……they show up on time to seek every opportunity to express their condemnation of anything Trump and Turley.”</p>
<p>Funny,  righties did the same thing when Obama was in office.  Maybe lefties learned from the best.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170262-62446edb9087b' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170262&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170262-62446edb9087b' data-name='like-comment-frame-1541371-2170262-62446edb9087b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170262#respond' data-commentid="2170262" data-postid="186642" data-belowelement="div-comment-2170262" data-respondelement="respond" data-replyto="Reply to Svelaz" aria-label='Reply to Svelaz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2170250" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-2170250" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a67d164b86a43f4492e0182618b2ca7b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a67d164b86a43f4492e0182618b2ca7b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Margot Ballhere</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170250"><time datetime="2022-03-30T09:45:39-04:00">March 30, 2022 at 9:45 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>37 minutes of phone call gap, Oh my.  That’s almost as bad as 33,000 missing emails.  If my memory is correct wasn’t there missing phone data from the Muller investigators?  There should be a rock band Adam Schiff and the Corruptor’s.  I wonder if they’re meeting in an underground bunker again?</p>
<p>Pelosi is already sending out the scouts regarding the midterms.  Maybe if Joe and her got cognitive assessment test’s together they could get a discount?  Did Adam Kinzinger ask Trump for a position in his administration and get turned down?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170250-62446edb90f2c' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170250&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170250-62446edb90f2c' data-name='like-comment-frame-1541371-2170250-62446edb90f2c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170250#respond' data-commentid="2170250" data-postid="186642" data-belowelement="div-comment-2170250" data-respondelement="respond" data-replyto="Reply to Margot Ballhere" aria-label='Reply to Margot Ballhere'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170273" class="comment even depth-2 parent">
			<article id="div-comment-2170273" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/b1225a941068ce9fdfba2eaa960f4ff7?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b1225a941068ce9fdfba2eaa960f4ff7?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">RDKAY</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170273"><time datetime="2022-03-30T10:36:04-04:00">March 30, 2022 at 10:36 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Whataboutism&#8221; back in play Margot?  I niote that Turley says, meekly, &#8220;no clear violation.&#8221;  But if the intent was to avoid the PRA, it sure sounds more than clear.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170273-62446edb91642' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170273&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170273-62446edb91642' data-name='like-comment-frame-1541371-2170273-62446edb91642'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170273#respond' data-commentid="2170273" data-postid="186642" data-belowelement="div-comment-2170273" data-respondelement="respond" data-replyto="Reply to RDKAY" aria-label='Reply to RDKAY'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2170283" class="comment odd alt depth-3">
			<article id="div-comment-2170283" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c586a7777e47e1998ae1dc5607fdb571?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c586a7777e47e1998ae1dc5607fdb571?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">ArtLink</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170283"><time datetime="2022-03-30T10:51:11-04:00">March 30, 2022 at 10:51 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>If SleepyJoe has taught us anything, it’s that you can get the job you always wanted if you stay in your basement.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2170283-62446edb91cee' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2170283&amp;origin=jonathanturley.org&amp;obj_id=1541371-2170283-62446edb91cee' data-name='like-comment-frame-1541371-2170283-62446edb91cee'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/?replytocom=2170283#respond' data-commentid="2170283" data-postid="186642" data-belowelement="div-comment-2170283" data-respondelement="respond" data-replyto="Reply to ArtLink" aria-label='Reply to ArtLink'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

				<nav id="comment-nav-below" class="comment-navigation" role="navigation">
			<h1 class="screen-reader-text">Comment navigation</h1>
			<div class="nav-previous"><a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-1/#comments" >&larr; Older Comments</a></div>
			<div class="nav-next"></div>
		</nav><!-- #comment-nav-below -->
		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=186642&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.8-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bac1fdfcfb58a5655b78bb8f12bb267bceacf1e8#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F03%2F30%2Fwould-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul><li><a href="https://jonathanturley.org/2022/03/29/seizing-oligarchs-yachts-is-popular-but-it-may-not-be-legal/" class="bump-view" data-bump-view="tp">Yacht or Not? It is Easier to Seize an Oligarch&#039;s Than it is to Keep it.</a></li><li><a href="https://jonathanturley.org/2022/03/27/no-justice-thomas-did-not-commit-an-impeachable-offense/" class="bump-view" data-bump-view="tp">No, Justice Thomas Did Not Commit an Impeachable Offense</a></li><li><a href="https://jonathanturley.org/2022/03/28/bidens-red-queen-justice-the-border-agents-remain-under-investigation-six-months-after-debunked-whipping-scandal/" class="bump-view" data-bump-view="tp">Biden&#039;s Red Queen Justice: The Border Agents Remain Under Investigation Six Months After Debunked Whipping Scandal</a></li><li><a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/" class="bump-view" data-bump-view="tp" aria-current="page">Would the Use of Burner Phones by Trump Violate the Presidential Records Act?</a></li><li><a href="https://jonathanturley.org/2022/03/28/recusal/" class="bump-view" data-bump-view="tp">Justice Thomas Faces Calls for Investigation and Sweeping Recusals</a></li></ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="S. Meyer" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/915301ed5ace7ae97c82d847e79daa4c?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/915301ed5ace7ae97c82d847e79daa4c?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstexttop" style="">S. Meyer on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-1/#comment-2170285">Would the Use of Burner Phones&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2022/03/29/seizing-oligarchs-yachts-is-popular-but-it-may-not-be-legal/comment-page-1/#comment-2170284">Yacht or Not? It is Easier to&hellip;</a></td></tr><tr><td title="ArtLink" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/c586a7777e47e1998ae1dc5607fdb571?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c586a7777e47e1998ae1dc5607fdb571?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">ArtLink on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170283">Would the Use of Burner Phones&hellip;</a></td></tr><tr><td title="Sam" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/9ace54d29faccb203e90f7ba777f5774?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9ace54d29faccb203e90f7ba777f5774?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Sam on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170282">Would the Use of Burner Phones&hellip;</a></td></tr><tr><td title="Steve Witherspoon" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://stevewitherspoonhome.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/e8530777b3a0ea01d3e40a2f20921e33?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e8530777b3a0ea01d3e40a2f20921e33?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://stevewitherspoonhome.wordpress.com" rel="nofollow">Steve Witherspoon</a> on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-1/#comment-2170281">Would the Use of Burner Phones&hellip;</a></td></tr><tr><td title="Donna N" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/95d209784affab950db7bb9b93887c5f?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/95d209784affab950db7bb9b93887c5f?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Donna N on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170280">Would the Use of Burner Phones&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2022/03/29/seizing-oligarchs-yachts-is-popular-but-it-may-not-be-legal/comment-page-1/#comment-2170279">Yacht or Not? It is Easier to&hellip;</a></td></tr><tr><td title="Sam" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/9ace54d29faccb203e90f7ba777f5774?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9ace54d29faccb203e90f7ba777f5774?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Sam on <a href="https://jonathanturley.org/2022/03/29/seizing-oligarchs-yachts-is-popular-but-it-may-not-be-legal/comment-page-1/#comment-2170278">Yacht or Not? It is Easier to&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-1/#comment-2170277">Would the Use of Burner Phones&hellip;</a></td></tr><tr><td title="OLLY" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.jonathanturley.org" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/4b5c429f887fae96cbd6b730a05ed04b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4b5c429f887fae96cbd6b730a05ed04b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://www.jonathanturley.org" rel="nofollow">OLLY</a> on <a href="https://jonathanturley.org/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/comment-page-2/#comment-2170276">Would the Use of Burner Phones&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,508)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(864)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,641)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(849)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,245)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,629)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,121)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(8,107)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,077)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,842)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,890)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,634)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,128)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,387)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(796)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,505)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,515)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,348)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(769)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(2,046)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,234)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202213'></script>
	<div style="display:none">
			<div class="grofile-hash-map-4b5c429f887fae96cbd6b730a05ed04b">
		</div>
		<div class="grofile-hash-map-9ace54d29faccb203e90f7ba777f5774">
		</div>
		<div class="grofile-hash-map-4d4c3b26585ab95f751558df433796dd">
		</div>
		<div class="grofile-hash-map-a7fc561937ec8376c9269eb1768209c9">
		</div>
		<div class="grofile-hash-map-3b734790481f6a6cdba91845770ce3d8">
		</div>
		<div class="grofile-hash-map-d667899c9a1ad9ae285aad47a2f6f438">
		</div>
		<div class="grofile-hash-map-a67d164b86a43f4492e0182618b2ca7b">
		</div>
		<div class="grofile-hash-map-95d209784affab950db7bb9b93887c5f">
		</div>
		<div class="grofile-hash-map-8759444b5e5e065b0139145065470739">
		</div>
		<div class="grofile-hash-map-50261c9afaa13b710f61826ad9e6ada4">
		</div>
		<div class="grofile-hash-map-df86b278cc6a9ba022ea0459acf20ff3">
		</div>
		<div class="grofile-hash-map-b1225a941068ce9fdfba2eaa960f4ff7">
		</div>
		<div class="grofile-hash-map-c586a7777e47e1998ae1dc5607fdb571">
		</div>
		<div class="grofile-hash-map-a15a42c7090c968048d1d24e50694e38">
		</div>
		<div class="grofile-hash-map-e8530777b3a0ea01d3e40a2f20921e33">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2022\/03\/30\/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act\/":186642};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/03/30/would-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jonathanturley.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-38dbb04cd5cef4847771c1742a8f5e4c' href='https://jonathanturley.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202213' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"1b0fef5e9f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2022%2F03%2F30%2Fwould-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVj0FuAjEMRS9ECFAJTReIo1Qh8WQ848Rp7HTK7ZvFoEpsEFv/977ttRjPWSGrLdQiZrEzaHF+sYlDIxC7llh54v0su/Wf1glSD4NDuicX7Sw2ux+MTpHza7ZUjhVEXpOyYDGEeTEj+yZmxN9NwuyphY53ynNKvcBUKHTfJ3w+4fm5ry7bW0MKVldUhWoUE/Q98J5NuPQLvhs0mFwOBPU937vKTYAemXkMtppruhzPH8PweT4dhj/tA6K7'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202213#ver=202213' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=186642&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.8-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bac1fdfcfb58a5655b78bb8f12bb267bceacf1e8#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F03%2F30%2Fwould-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=186642&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.8-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bac1fdfcfb58a5655b78bb8f12bb267bceacf1e8#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F03%2F30%2Fwould-the-use-of-burner-phones-by-trump-violate-the-presidential-records-act%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-beta',blog:'1541371',post:'186642',tz:'-4',srv:'jonathanturley.org'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '186642' ]);
</script>

</body>
</html>
<!--
	generated 102 seconds ago
	generated in 0.212 seconds
	served from batcache in 0.003 seconds
	expires in 198 seconds
-->
