<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>Palin and Public Figures: Is it Time to Reconsider New York Times v. Sullivan and the Actual Malice Standard? &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noto Serif",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Noto Serif",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Noto Serif",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Palin and Public Figures: Is it Time to Reconsider New York Times v. Sullivan and the Actual Malice Standard? Comments Feed" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-413d0a17d567cbb228172ac6e3445fc5' href='https://jonathanturley.org/_static/??-eJyNUu1qwzAMfKG5XrOyf6OPMhxbuGrkDyyZ4LevM7KRjmXtH6HDd+fj0JwVRkvVAWvLrB2y6JGSnRThWExpmqURHALGQye8zFnZFAWi6EzVY2RNpqUqyhd0K3kl/jhfWQdwaIAgLMotyF0ORRF4Y9v2m111f9vi/6JdQbKxkw7JVepWhFOfdyG/JXLpbr0Ag9SC8X+T9ny5jmwLZsEUf6FnLWZ0HoS1pKxyYtmJuZvgYgo441z7WjH6R8rPXrDmZNGQouQT34FnWl0OZt0X6jl8HN9Pb8PrcTgNNxJO5kU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://jonathanturley.org/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/184679" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/" />
<link rel='shortlink' href='https://wp.me/p6sYP-M2H' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F02%2F18%2Fpalin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F02%2F18%2Fpalin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Below is my column in USA Today on the Palin defamation trial. The case, if appealed, could raise a serious challenge to the application of the &quot;actual malice&quot; standard to public figures. Ironically, last night, Hillary Clinton made reference to this standard in suggesting that she might be able to sue Fox News for its&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Palin and Public Figures: Is it Time to Reconsider New York Times v. Sullivan and the Actual Malice Standard?" />
<meta property="og:url" content="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/" />
<meta property="og:description" content="Below is my column in USA Today on the Palin defamation trial. The case, if appealed, could raise a serious challenge to the application of the &#8220;actual malice&#8221; standard to public figure…" />
<meta property="article:published_time" content="2022-02-18T13:09:28+00:00" />
<meta property="article:modified_time" content="2022-02-18T13:42:37+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2-300x254.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="254" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Palin and Public Figures: Is it Time to Reconsider New York Times v. Sullivan and the Actual Malice Standard?" />
<meta name="twitter:image" content="https://jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2-300x254.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-184679 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-184679" class="post-184679 post type-post status-publish format-standard hentry category-columns category-constitutional-law category-courts category-media category-politics category-supreme-court category-torts">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/columns/" rel="category tag">Columns</a>, <a href="https://jonathanturley.org/category/constitutional-law/" rel="category tag">Constitutional Law</a>, <a href="https://jonathanturley.org/category/courts/" rel="category tag">Courts</a>, <a href="https://jonathanturley.org/category/media/" rel="category tag">Media</a>, <a href="https://jonathanturley.org/category/politics/" rel="category tag">Politics</a>, <a href="https://jonathanturley.org/category/supreme-court/" rel="category tag">Supreme Court</a>, <a href="https://jonathanturley.org/category/torts/" rel="category tag">Torts</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/" rel="bookmark"><time class="entry-date published" datetime="2022-02-18T08:09:28-05:00">February 18, 2022</time><time class="updated" datetime="2022-02-18T08:42:37-05:00">February 18, 2022</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/" rel="permalink"><h1 class="entry-title">Palin and Public Figures: Is it Time to Reconsider New York Times v. Sullivan and the Actual Malice Standard?</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><a href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?ssl=1"><img data-attachment-id="184639" data-permalink="https://jonathanturley.org/2022/02/17/deliberation-or-repetition-palin-jury-knew-the-judge-was-going-to-dismiss-the-case-before-its-verdict/sarah_palin_kuwait_crop2/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?fit=710%2C600&amp;ssl=1" data-orig-size="710,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sarah_Palin_Kuwait_Crop2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?fit=710%2C600&amp;ssl=1" class="alignleft size-medium wp-image-184639" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?resize=300%2C254&#038;ssl=1" alt="" width="300" height="254" srcset="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?resize=300%2C254&amp;ssl=1 300w, https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?resize=150%2C127&amp;ssl=1 150w, https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/02/Sarah_Palin_Kuwait_Crop2.jpg?w=710&amp;ssl=1 710w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Below is <a href="https://www.usatoday.com/story/opinion/columnist/2022/02/14/new-york-times-sarah-palin-lawsuit/6754376001/?gnt-cfr=1">my column in USA Today</a> on the Palin defamation trial. The case, if appealed, could raise a serious challenge to the application of the &#8220;actual malice&#8221; standard to public figures. Ironically, last night, <a href="https://www.msn.com/en-us/news/politics/hillary-clinton-fox-news-getting-awfully-close-to-actual-malice-in-their-attacks/vi-AAU155B">Hillary Clinton made reference to this standard</a> in suggesting that she might be able to sue Fox News for its coverage of the Durham investigation. It is considered a sacrilege to even raise the possibility of reexamining the legacy of <em>New York Times v. Sullivan</em> but there are legitimate long-standing questions about the extension of the actual malice standard from public officials to public figures. It is a tough question with good arguments on both sides, but it is a debate that is long overdue.</p>
<p>Here is the column:</p>
<p><span id="more-184679"></span></p>
<p>For those of us who teach torts, we are living in the golden age of defamation. Since President Donald Trump took office, a long litany of fascinating libel and slander cases have been filed against or threatened by an array of politicians and celebrities, from Duchess Meghan to MyPillow CEO Mike Lindell to former Rep. Devin Nunes, R-Calif.</p>
<p>Most recently, after numerous efforts to dismiss the case, The New York Times found itself in court defending an editorial that bizarrely appeared to blame former Alaska Gov. Sarah Palin for the 2011 shooting of then-Rep. Gabrielle Giffords, D-Ariz.</p>
<p>The judge stated his intention Monday to dismiss the case regardless of the jury&#8217;s verdict. After criticizing The Times for its false attack on Palin, Judge <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100018670" data-searchtext="Jed Rakoff">Jed Rakoff</a> said he&#8217;s &#8220;not at all happy to make this decision&#8221; but had no choice because of the &#8220;very high standard&#8221; set by the Supreme Court in such cases involving public figures.</p>
<p><a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100018670" data-searchtext="Rakoff">Rakoff</a> might, however, have just created the ideal case for the Supreme Court to change that standard on appeal.</p>
<p>The editorial, &#8220;America&#8217;s Lethal Politics,&#8221; came after the shooting of GOP Rep. Steve Scalise, R-La., and other members of Congress by James Hodgkinson, 66, apparently a supporter of Sen. Bernie Sanders, I-Vt. The 2017 attack did not match the narrative in the news media of right-wing violence, and The Times rushed to put out an editorial deflecting from the association.</p>
<p>It said Palin&#8217;s political action committee posted a graphic that put Giffords&#8217; district in crosshairs before she was shot. The editorial stated, &#8220;The link to political incitement was clear.&#8221; It was false, but the claim was used to spin the shooting of Republican members: &#8220;Though there&#8217;s no sign of incitement as direct as in the Giffords attack, liberals should of course hold themselves to the same standard of decency that they ask of the right.&#8221;</p>
<p>The Times later issued a correction and the jury was given the case before the judge ultimately decided he would dismiss regardless of what they concluded &#8211; a rather curious approach. Many believe that The Times defamed Palin. Yet, even if The Times falsely portrayed Palin&#8217;s map, that does not mean Palin can prevail.</p>
<p>The problem is that Palin is a &#8220;public figure&#8221; and &#8211; under controlling Supreme Court precedent of New York Times v. Sullivan and later cases &#8211; must shoulder a higher burden of proof. In other words, The Times can defame her and still prevail.</p>
<p><strong>Protecting journalistic inquiry</strong></p>
<p>The Palin case comes at a time when the seminal defamation case, Times v. Sullivan, is under attack not just from Trump but also from a couple of Supreme Court justices.</p>
<p>Six decades ago, Justice <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100064356" data-searchtext="William Brennan">William Brennan</a> wrote arguably his most eloquent and profound decision, in which the court unanimously declared that the First Amendment required a higher standard of proof for defamation than simple negligence for public officials.</p>
<p>News outfits were being targeted at the time by anti-segregation figures in lawsuits to deter them from covering the civil rights marches. The court correctly saw civil liability as creating a chilling effect on the free press either by draining the publications of funds or inducing a type of self-censorship. Imposing a high standard for proof of defamation, <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100064356" data-searchtext="Brennan">Brennan</a> sought to give the free press &#8220;breathing space&#8221; to carry out its key function in our system.</p>
<p>The court believed that public officials have ample means to rebut false statements, but that it&#8217;s essential for democracy for voters and reporters to be able to challenge government officials. To achieve that breathing space, the court required that public officials had to prove &#8220;actual malice,&#8221; where the defendant had actual knowledge of the falsity of a statement or showed reckless disregard of whether it was true or false.</p>
<p><strong>Putting the press on the defensive</strong></p>
<p>Recently, two justices indicated that they might be open to the idea of revisiting New York Times v. Sullivan. Justice <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100007075" data-searchtext="Clarence Thomas">Clarence Thomas</a> has been a long critic of the standard as unsupported in either the text or the history of the Constitution. <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100007075" data-searchtext="Thomas">Thomas</a> and Justice <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100008077" data-searchtext="Neil Gorsuch">Neil Gorsuch</a> objected last year to the denial of certiorari in Berisha v. Lawson, in which author Guy Lawson published a book detailing the &#8220;true story&#8221; of three Miami youngsters who allegedly became international arms dealers.</p>
<p>It was a success and landed a movie deal. A central figure in the story was Shkelzen Berisha, the son of Albania&#8217;s former prime minister. He sued Lawson alleging defamation and claimed that he was not, as portrayed, an associate of the Albanian mafia and that Lawson used unreliable sources for his account.</p>
<p>Berisha is a public figure rather than a public official. As such, he fell under the same standard because the court previously found that celebrities should have to meet the same burden. It noted that celebrities are powerful in our celebrity-driven culture, have ample means at their disposal to protect themselves and chose their lives of notoriety.</p>
<p>The problem is that there is one missing element to imposing a higher burden on public figures like Berisha: furthering the democratic process. In teaching defamation, the actual malice standard rests convincingly on a democratic rationale that a free people and a free press must have breathing space to criticize the government and their leaders. It helps protect and perfect democracy.</p>
<p><strong>Why punish private citizens?</strong></p>
<p>For 30 years, I have struggled in class to offer the same compelling rationale for applying the standard to anyone who is considered a public figure. It takes very little to qualify as a public figure, or a &#8220;limited-purpose public figure.&#8221; However, why should private success alone expose someone like the Kardashians to a higher burden of proof for defamation? Writing about hot-dog-eating champion Michelle Lesco does not protect core democratic principles or even support core journalistic principles. To succeed, a Kardashian would still have to prove that a statement was false and unreasonable to print. Moreover, publications are protected in most states by retraction statutes limiting or blocking damages for corrected stories. Finally, opinion is already protected from defamation actions.</p>
<p>Clearly, the current standard still allows some public figures to maintain actions for defamation. Palin won an important pretrial challenge in her lawsuit against The Times in 2020.</p>
<p>There are difficult questions that warrant serious discussion not only on the court but also in society. For example, there may be a more credible basis for imposing a higher standard on public figures on subjects of great public interest. However, what constitutes a legitimate public matter, particularly when that matter is based on a false account?</p>
<p>Take Nicholas Sandmann, who was pulled into a vortex of coverage due to the false claim that he abused an elderly Native American activist in front of the Lincoln Memorial. Sandmann has secured settlements for the biased and false reporting of major media outlets. Defamation still protects opinion without the reliance on a higher constitutional standard for figures like Sandmann.</p>
<p>Clearly, the public figure standard is an obvious benefit to the media. However, without a compelling argument for a constitutional standard for public figures, it seems more like a judicially maintained subsidy or shield. The purpose of Times v. Sullivan was not to simply prop up the press. The Palin case and other cases could present a new opportunity for the court to review the doctrine.</p>
<p>When Justice <a class="SS_EntityLink" href="https://plus.lexis.com/document/?pdmfid=1530671&amp;crid=0d9d5944-182a-4b8b-965d-5ace1ae219d7&amp;pddocfullpath=%2Fshared%2Fdocument%2Fnews%2Furn%3AcontentItem%3A64T6-NMM1-JC3H-04RY-00000-00&amp;pdcontentcomponentid=142709&amp;pdteaserkey=&amp;pdislpamode=false&amp;pdworkfolderlocatorid=NOT_SAVED_IN_WORKFOLDER&amp;ecomp=ff4k&amp;earg=sr0&amp;prid=37ab2780-bdbb-4842-b16a-3811611ca538#" data-func="LN.Advance.ContentView.displayProfile" data-judgepath="/shared/document/judge/urn:entity:jud-100020474" data-searchtext="Sonia Sotomayor">Sonia Sotomayor</a> recently denounced the &#8220;stench&#8221; of politics that followed the addition of her three newest colleagues to the court, she warned, &#8220;We won&#8217;t be able to survive if people believe that everything, including New York v. Sullivan, [is] all political.&#8221;</p>
<p>What we really need is an airing out &#8211; not of the constitutional standard but of its application to non-public officials.</p>
<p><span class="SS_SH SH_1677593811 SS_prior SS_tu1 phrase">Jonathan Turley</span> is the Shapiro Professor of Public Interest Law at George Washington University and a member of USA TODAY&#8217;s Board of Contributors. Twitter: @JonathanTurley</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-184679" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-184679" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-184679-620ff1be28373' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=184679&amp;origin=jonathanturley.org&amp;obj_id=1541371-184679-620ff1be28373' data-name='like-post-frame-1541371-184679-620ff1be28373' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comments">27 Comments</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2022/02/17/184652/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>Finish MP Criminally Charged After Quoting Bible in Opposition to LGBT Event</h4><div class="excerpt"></div></a></div><div class="nav-next"><a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/" rel="next"><span class="next-title prev-next">Next Post &rarr;</span><h4>Activist Bailed Out In Kentucky After Allegedly Attempting to Murder Political Candidate</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			27 thoughts on &ldquo;Palin and Public Figures: Is it Time to Reconsider New York Times v. Sullivan and the Actual Malice Standard?&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2159912" class="comment even thread-even depth-1">
			<article id="div-comment-2159912" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/3b734790481f6a6cdba91845770ce3d8?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3b734790481f6a6cdba91845770ce3d8?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/pbinca' rel='external nofollow ugc' class='url'>pbinca</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159912"><time datetime="2022-02-18T13:59:42-05:00">February 18, 2022 at 1:59 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>JT, you missed a key argument in favor of equal defamation deterrence protection for all citizens, famous or not:  Sullivan discourages people of sound character and reputation from seeking positions exposing themselves to character-assassination.   This may be hard to measure, but most Americans would agree that we&#8217;re suffering from Presidential candidates who are egotists &#8212; high achievers of more modest temperament just won&#8217;t expose themselves and their families to to unirestrained, deceptive smear campaigns.  </p>
<p>The quality of public leadership is a legitimate public interest, and must be balanced against 1st Amendment freedoms.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159912-620ff1be2c441' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159912&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159912-620ff1be2c441' data-name='like-comment-frame-1541371-2159912-620ff1be2c441'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159912#respond' data-commentid="2159912" data-postid="184679" data-belowelement="div-comment-2159912" data-respondelement="respond" data-replyto="Reply to pbinca" aria-label='Reply to pbinca'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159902" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2159902" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/aabbfccf6adebf49c3d91512e0ddba63?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aabbfccf6adebf49c3d91512e0ddba63?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">George W</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159902"><time datetime="2022-02-18T13:49:36-05:00">February 18, 2022 at 1:49 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Theodore Roosevelt may have had foresight into this issue, speaking in Washington in 1906 said:<br />
“The men with the muck-rakes are often indispensable to the well-being of society; but only if they know when to stop raking the muck.” </p>
<p>I cannot remember who wrote this or if it is exact “The only qualities for real success in journalism is rat like cunning, a plausible manner, and a little ability&#8230;” </p>
<p>“Congress shall make no law… abridging the freedom of speech…”, yet congress has passed laws against free speech under the guise of protection from defamation. Rewriting defamation standards is a very serious slippery slope when you consider those that could be rewriting them may come from WOKE. Will they write that you can’t say, this or that, he/she, or that you smell like a pig, or you have a Bear’s ass, or they could pervert their lies for truth. CAUTION!  Woke has raised its ugly head for all to see, consider Big Tech’s restrictions of certain speech as a prime example.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159902-620ff1be2ce95' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159902&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159902-620ff1be2ce95' data-name='like-comment-frame-1541371-2159902-620ff1be2ce95'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159902#respond' data-commentid="2159902" data-postid="184679" data-belowelement="div-comment-2159902" data-respondelement="respond" data-replyto="Reply to George W" aria-label='Reply to George W'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159893" class="comment even thread-even depth-1">
			<article id="div-comment-2159893" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/9cf5cc3d330223d05c34be09677f0e13?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9cf5cc3d330223d05c34be09677f0e13?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Dennis McIntyre</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159893"><time datetime="2022-02-18T13:42:08-05:00">February 18, 2022 at 1:42 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Jonathan: It is strange that as a big proponent of &#8220;free speech&#8221; you would join Clarence Thomas in wanting to overturn NY Times v. Sullivan. Thomas&#8217;s attack on Sullivan derives from his tortured &#8220;originalist&#8221; interpretation of the Constitution. As Justice Scalia remarked on Thomas&#8217; originalism: &#8220;&#8221;Look, I&#8217;m an originalist and textualist, but I&#8217;m not a nut&#8221;. ( For a fuller discussion of Thomas&#8217; views see: Matthew Schafer &#8220;The Attack on New York Times v. Sullivan&#8221;, 7/12/20). Thomas wants to give back libel law to the states to decide the free speech rights for news organizations and journalists&#8211;and we know what havoc states can do&#8211;See, e.g., Texas and Tennessee  that have passed laws banning certain books and telling teachers what they can and cannot discuss in the classroom. And by the way, this subject you have ignored in discussing other &#8220;free speech&#8221; issues. </p>
<p>If Thomas&#8217;s views prevailed it would be easier for the wealthy and powerful organizations with deep pockets to suppress unfavorable news coverage. Conservative legal scholar Bruce Fein has endorsed Thomas&#8217; views. In the American Conservative (2/27/19) he said it was time to &#8220;end the First Amendment sanctuary for fake news&#8221;. Music to Donald Trump&#8217;s ears who unsuccessfully sued the Washington Post and NY Times to try to intimidate them from covering his corruption laced administration. Autocrats thrive on suppressing press freedom. Is this really what you want? I guess so and reflects your view that only conservatives are entitled to &#8220;free speech&#8221; protections. The free speech rights of teachers and the rights of a free press are not in your wheel house.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159893-620ff1be2d6ca' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159893&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159893-620ff1be2d6ca' data-name='like-comment-frame-1541371-2159893-620ff1be2d6ca'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159893#respond' data-commentid="2159893" data-postid="184679" data-belowelement="div-comment-2159893" data-respondelement="respond" data-replyto="Reply to Dennis McIntyre" aria-label='Reply to Dennis McIntyre'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159866" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2159866" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/43e49c73c763ef8ac67bccf280c3a6bc?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/43e49c73c763ef8ac67bccf280c3a6bc?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Natacha</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159866"><time datetime="2022-02-18T12:51:10-05:00">February 18, 2022 at 12:51 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>i no longer bother reading the entirety of the drivel written by Turley since he went on the Fox payroll&#8211;just the summary, because Turley&#8217;s assignment is to carry out the missions of Fox, one of which is to attack mainstream media, and to reassure the Trump disciples that they should not trust any media other than pro-Trump media.  Turley mightily attempts to sound reasonable, but he isn&#8217;t.  Here&#8217;s an example (from the opening summary): &#8220;&#8230;there are legitimate long-standing questions about the extension of the actual malice standard from public officials to public figures. It is a tough question with good arguments on both sides, but it is a debate that is long overdue.&#8221;</p>
<p>Turley, the &#8220;actual malice&#8221; standard set forth in the Sullivan decision was debated before, and has been debated ever since it was decided.  Nothing has changed. There&#8217;s no &#8220;debate&#8221; that is &#8220;long overdue&#8221;.  The same issues and stances pro and con exist now as they did then. All you are attempting to do is set the stage for the radicalized SCOTUS to gut Sullivan by arguing that somehow things have changed sufficiently since Sullivan to justify reversing the decision totally or in part, all of which lends credence to what many have said was the real reason for Palin&#8217;s lawsuit in the first place&#8211;a vehicle to get to the SCOTUS to get Sullivan reversed.</p>
<p>Why not write about why the doctrine of stare decisis apparently no longer matters since the Federalist Society judges were shoved onto the SCOTUS by someone who cheated his way into power, and who never had the support of the majority of the American people? That&#8217;s the REAL issue, and it&#8217;s a serious one. Look at what&#8217;s on the line now:  abortion rights, and probably, the Sullivan decision.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159866-620ff1be2e24f' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159866&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159866-620ff1be2e24f' data-name='like-comment-frame-1541371-2159866-620ff1be2e24f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159866#respond' data-commentid="2159866" data-postid="184679" data-belowelement="div-comment-2159866" data-respondelement="respond" data-replyto="Reply to Natacha" aria-label='Reply to Natacha'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159897" class="comment even depth-2 parent">
			<article id="div-comment-2159897" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Catherine Cassidy</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159897"><time datetime="2022-02-18T13:45:52-05:00">February 18, 2022 at 1:45 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So then&#8230;why do you bother to read and comment?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159897-620ff1be2ef14' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159897&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159897-620ff1be2ef14' data-name='like-comment-frame-1541371-2159897-620ff1be2ef14'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159897#respond' data-commentid="2159897" data-postid="184679" data-belowelement="div-comment-2159897" data-respondelement="respond" data-replyto="Reply to Catherine Cassidy" aria-label='Reply to Catherine Cassidy'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159915" class="comment odd alt depth-3">
			<article id="div-comment-2159915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/montanaman60' rel='external nofollow ugc' class='url'>GarlandRemingtonIII</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159915"><time datetime="2022-02-18T14:03:35-05:00">February 18, 2022 at 2:03 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You beat me to it my friend.  You beat me to it.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159915-620ff1be2fa36' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159915&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159915-620ff1be2fa36' data-name='like-comment-frame-1541371-2159915-620ff1be2fa36'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159915#respond' data-commentid="2159915" data-postid="184679" data-belowelement="div-comment-2159915" data-respondelement="respond" data-replyto="Reply to GarlandRemingtonIII" aria-label='Reply to GarlandRemingtonIII'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2159855" class="comment even thread-even depth-1">
			<article id="div-comment-2159855" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159855"><time datetime="2022-02-18T11:48:38-05:00">February 18, 2022 at 11:48 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I once heard Glen Beck say that Sarah Palin was HOT!!!!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159855-620ff1be30506' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159855&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159855-620ff1be30506' data-name='like-comment-frame-1541371-2159855-620ff1be30506'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159855#respond' data-commentid="2159855" data-postid="184679" data-belowelement="div-comment-2159855" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159853" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2159853" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c98806d29371b78ed27ddf1e8f1d67d4?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c98806d29371b78ed27ddf1e8f1d67d4?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">JJ</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159853"><time datetime="2022-02-18T11:44:45-05:00">February 18, 2022 at 11:44 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It is hard to imagine the courts could hold the New York Times to a higher defamation standard than it could hold Trump, or Palin or this blog.</p>
<p>Palin was often fast and loose with the facts, Trump lies about people more than probably anyone else in public life outside Alex Jones.  This blog repeatedly tries to invent things about Hillary Clinton or Hunter Biden; even John Durham is distancing himself from your latest smear about Hillary.  Imagine if they could sue.  </p>
<p>The Times is far from the biggest offender here; it is just that Conservatives have the thinnest skin.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159853-620ff1be30ffe' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159853&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159853-620ff1be30ffe' data-name='like-comment-frame-1541371-2159853-620ff1be30ffe'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159853#respond' data-commentid="2159853" data-postid="184679" data-belowelement="div-comment-2159853" data-respondelement="respond" data-replyto="Reply to JJ" aria-label='Reply to JJ'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159921" class="comment even depth-2">
			<article id="div-comment-2159921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/montanaman60' rel='external nofollow ugc' class='url'>GarlandRemingtonIII</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159921"><time datetime="2022-02-18T14:13:53-05:00">February 18, 2022 at 2:13 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Conservatives have the thinnest skin?????  L O L LOL 😂 You have never seen one conservative online call for banning anybody. Or anything.  Banning / Banishing / Censoring all 3 are the “Religious-Triad”,   If you will.  </p>
<p>Conservatives on Triad is, God the Father,  God the Son (Jesus Christ)  &amp; God the Holy Spirit.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159921-620ff1be31aa8' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159921&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159921-620ff1be31aa8' data-name='like-comment-frame-1541371-2159921-620ff1be31aa8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159921#respond' data-commentid="2159921" data-postid="184679" data-belowelement="div-comment-2159921" data-respondelement="respond" data-replyto="Reply to GarlandRemingtonIII" aria-label='Reply to GarlandRemingtonIII'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159923" class="comment odd alt depth-2">
			<article id="div-comment-2159923" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/montanaman60' rel='external nofollow ugc' class='url'>GarlandRemingtonIII</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159923"><time datetime="2022-02-18T14:20:25-05:00">February 18, 2022 at 2:20 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>(Update, To My Previous Comment.)</p>
<p>Conservatives have the thinnest skin????? L O L LOL 😂 You have never seen one conservative online call for banning anybody. Or anything. Banning / Banishing / Censoring all 3 are the “Religious-Triad”. Of the left. Leftist.  Progressives. Etc And right under the ultra thin “Epidermis” of each one of these is,  a raging totalitarian.  </p>
<p>Conservatives  Triad on the other hand is, God the Father, God the Son (Jesus Christ) &amp; God the Holy Spirit.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159923-620ff1be32220' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159923&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159923-620ff1be32220' data-name='like-comment-frame-1541371-2159923-620ff1be32220'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159923#respond' data-commentid="2159923" data-postid="184679" data-belowelement="div-comment-2159923" data-respondelement="respond" data-replyto="Reply to GarlandRemingtonIII" aria-label='Reply to GarlandRemingtonIII'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2159836" class="comment even thread-even depth-1">
			<article id="div-comment-2159836" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159836"><time datetime="2022-02-18T10:32:05-05:00">February 18, 2022 at 10:32 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>If the Russians invade Ukraine, they will bear a heavy price.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159836-620ff1be32a11' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159836&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159836-620ff1be32a11' data-name='like-comment-frame-1541371-2159836-620ff1be32a11'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159836#respond' data-commentid="2159836" data-postid="184679" data-belowelement="div-comment-2159836" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159833" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2159833" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159833"><time datetime="2022-02-18T10:28:47-05:00">February 18, 2022 at 10:28 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>When will posters on social media get it through their thick skulls that China and Russia are NOT the moral or political equals of the United States? Once they understand this, then maybe they will stop posting their stupid comments about who can install what missiles where. If the &#8220;cleverness&#8221; of their points depends on a false premise, then they are not so clever after all.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159833-620ff1be3315c' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159833&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159833-620ff1be3315c' data-name='like-comment-frame-1541371-2159833-620ff1be3315c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159833#respond' data-commentid="2159833" data-postid="184679" data-belowelement="div-comment-2159833" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159827" class="comment even thread-even depth-1">
			<article id="div-comment-2159827" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159827"><time datetime="2022-02-18T10:07:39-05:00">February 18, 2022 at 10:07 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The Constitution only protects your rights if you have the money to pay a lawyer to defend them.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159827-620ff1be338d0' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159827&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159827-620ff1be338d0' data-name='like-comment-frame-1541371-2159827-620ff1be338d0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159827#respond' data-commentid="2159827" data-postid="184679" data-belowelement="div-comment-2159827" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159826" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2159826" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/89f05c1245fc10b8be6ee3f2d5b49189?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/89f05c1245fc10b8be6ee3f2d5b49189?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159826"><time datetime="2022-02-18T09:45:10-05:00">February 18, 2022 at 9:45 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Project Veritas has been libeled many times. They are willing to sue and have won many cases with substantial damages that have made the Left-wing news media think twice before suing. They have multiple suits against the NYT. They have what they call the Wall of Shame, where pictures of the retractions hang on their wall and explanations follow (each picture has one or more retractions).</p>
<p><a href="https://www.projectveritas.com/wall-of-shame-retracto/" rel="nofollow ugc">https://www.projectveritas.com/wall-of-shame-retracto/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159826-620ff1be341f7' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159826&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159826-620ff1be341f7' data-name='like-comment-frame-1541371-2159826-620ff1be341f7'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159826#respond' data-commentid="2159826" data-postid="184679" data-belowelement="div-comment-2159826" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159823" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2159823" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/02502d4fc0990efe6ecf4d22b1f1d81b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/02502d4fc0990efe6ecf4d22b1f1d81b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">iowan2</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159823"><time datetime="2022-02-18T09:13:19-05:00">February 18, 2022 at 9:13 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It seems that lying by the media should be actionable, even against politicians. The GWB national gaurd store comes to mind. known forgeries used to lie about a person running for office. The Sandman affair is well documented because it happened live. NBC has been caught numerous time editing video to change the representation 180 degrees. Setting a Ford pickup on fire, when, after repeated attempts to get it to explode in a crash simulation tests failed, to the editing of the George Zimmerman video to hide his head injures when entering the Hospital.<br />
And of course the Russia, Russia Russia, Russia,  Russia, Russia Russia, Russia,  Russia, Russia Russia, Russia,  Russia, Russia Russia, Russia,  Russia, Russia Russia, Russia,  Russia, Russia Russia, Russia. lie. You can only claim you&#8217;re misled by your sources, until the facts come out, and you refuse to burn your source.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159823-620ff1be34cef' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159823&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159823-620ff1be34cef' data-name='like-comment-frame-1541371-2159823-620ff1be34cef'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159823#respond' data-commentid="2159823" data-postid="184679" data-belowelement="div-comment-2159823" data-respondelement="respond" data-replyto="Reply to iowan2" aria-label='Reply to iowan2'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159824" class="comment odd alt depth-2">
			<article id="div-comment-2159824" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/3ea0a1c05a75fd247db8ce88e34f98e6?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3ea0a1c05a75fd247db8ce88e34f98e6?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://spencerhohan.wordpress.com' rel='external nofollow ugc' class='url'>spencerhohan</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159824"><time datetime="2022-02-18T09:17:12-05:00">February 18, 2022 at 9:17 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Russia.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159824-620ff1be35766' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159824&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159824-620ff1be35766' data-name='like-comment-frame-1541371-2159824-620ff1be35766'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159824#respond' data-commentid="2159824" data-postid="184679" data-belowelement="div-comment-2159824" data-respondelement="respond" data-replyto="Reply to spencerhohan" aria-label='Reply to spencerhohan'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2159821" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2159821" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f68b128024aef5957c7e40cdaba563ae?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f68b128024aef5957c7e40cdaba563ae?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Daniel</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159821"><time datetime="2022-02-18T08:54:04-05:00">February 18, 2022 at 8:54 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good article. </p>
<p>Does anyone know if Rakoff correctly articulated the actual malice standard?  </p>
<p>He said that Palin failed to establish by clear and convincing evidence that Bennett thought his statement was false but proceeded nonetheless in reckless disregard of that high probability. I thought that all Sullivan required was either (1) knowing the statement was false or (2) making the statement with reckless disregard for its truth or falsity. Prong 2 would not require showing that Bennett thought the statement was false, but only that he made it with reckless disregard for whether it was true or false.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159821-620ff1be35f1b' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159821&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159821-620ff1be35f1b' data-name='like-comment-frame-1541371-2159821-620ff1be35f1b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159821#respond' data-commentid="2159821" data-postid="184679" data-belowelement="div-comment-2159821" data-respondelement="respond" data-replyto="Reply to Daniel" aria-label='Reply to Daniel'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159841" class="comment odd alt depth-2 parent">
			<article id="div-comment-2159841" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159841"><time datetime="2022-02-18T10:40:43-05:00">February 18, 2022 at 10:40 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The standard is “with knowledge that it was false or with reckless disregard of whether it was false or not.”</p>
<p>As for what Rakoff said, you&#8217;d need to look at a quote. What did Rakoff actually say that you equate with &#8220;Palin failed to establish by clear and convincing evidence that Bennett thought his statement was false but proceeded nonetheless in reckless disregard of that high probability&#8221;?</p>
<p>For example, I found a quote from him saying &#8220;The law here sets a very high standard for &#8216;actual malice,&#8217; and to this case, the court finds that that standard has not been met.&#8221; But I haven&#8217;t found the quote you seem to be referring to.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159841-620ff1be36722' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159841&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159841-620ff1be36722' data-name='like-comment-frame-1541371-2159841-620ff1be36722'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159841#respond' data-commentid="2159841" data-postid="184679" data-belowelement="div-comment-2159841" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159919" class="comment even depth-3">
			<article id="div-comment-2159919" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f68b128024aef5957c7e40cdaba563ae?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f68b128024aef5957c7e40cdaba563ae?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Daniel</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159919"><time datetime="2022-02-18T14:10:53-05:00">February 18, 2022 at 2:10 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Politico in a February 14 article quoted Rakoff saying what I wrote about his articulation of the standard. It was a direct quote of Rakoff. Perhaps it was a misquote but that’s what Politico quoted.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159919-620ff1be37159' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159919&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159919-620ff1be37159' data-name='like-comment-frame-1541371-2159919-620ff1be37159'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159919#respond' data-commentid="2159919" data-postid="184679" data-belowelement="div-comment-2159919" data-respondelement="respond" data-replyto="Reply to Daniel" aria-label='Reply to Daniel'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2159843" class="comment odd alt depth-2">
			<article id="div-comment-2159843" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Catherine Cassidy</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159843"><time datetime="2022-02-18T10:52:22-05:00">February 18, 2022 at 10:52 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I believe that your articulation of the NYT v Sullivan standard is accurate.  See Sack on Defamation, Section 1.3.1 (Actual Malice Defined).  Good catch, Daniel!  I’m hoping for an appeal.  If appealed, this case will be one to watch.  I would love to hear oral arguments.  I have always been fascinated by the evolving law of defamation.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159843-620ff1be37bb4' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159843&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159843-620ff1be37bb4' data-name='like-comment-frame-1541371-2159843-620ff1be37bb4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159843#respond' data-commentid="2159843" data-postid="184679" data-belowelement="div-comment-2159843" data-respondelement="respond" data-replyto="Reply to Catherine Cassidy" aria-label='Reply to Catherine Cassidy'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2159820" class="comment even thread-even depth-1">
			<article id="div-comment-2159820" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Liberty2nd</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159820"><time datetime="2022-02-18T08:38:23-05:00">February 18, 2022 at 8:38 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Actual malice:<br />
1.  Smoking tobacco.<br />
2.  Refusing to wear a mask.</p>
<p>It&#8217;s not just suicide.  It&#8217;s spreading bad health and death.</p>
<p>Guns are quicker.  Shoot yourself now.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159820-620ff1be3856b' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159820&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159820-620ff1be3856b' data-name='like-comment-frame-1541371-2159820-620ff1be3856b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159820#respond' data-commentid="2159820" data-postid="184679" data-belowelement="div-comment-2159820" data-respondelement="respond" data-replyto="Reply to Liberty2nd" aria-label='Reply to Liberty2nd'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159819" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2159819" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4d4c3b26585ab95f751558df433796dd?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4d4c3b26585ab95f751558df433796dd?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Tony</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159819"><time datetime="2022-02-18T08:35:03-05:00">February 18, 2022 at 8:35 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>We need an airing out because the journalism profession has given up integrity and ethics.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159819-620ff1be38ded' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159819&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159819-620ff1be38ded' data-name='like-comment-frame-1541371-2159819-620ff1be38ded'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159819#respond' data-commentid="2159819" data-postid="184679" data-belowelement="div-comment-2159819" data-respondelement="respond" data-replyto="Reply to Tony" aria-label='Reply to Tony'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159818" class="comment even thread-even depth-1">
			<article id="div-comment-2159818" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/50261c9afaa13b710f61826ad9e6ada4?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/50261c9afaa13b710f61826ad9e6ada4?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Ralph Chappell</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159818"><time datetime="2022-02-18T08:29:54-05:00">February 18, 2022 at 8:29 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>With the sleazy Journalists Ethics of today&#8230;.the Sullivan protections need to be done away with altogether.</p>
<p>It would force the Media to check its sources for veracity before they go to printing a story or risk losing civil actions in court and having to pay out their nose&#8230;..as happened in the Sandman Cases.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159818-620ff1be396f8' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159818&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159818-620ff1be396f8' data-name='like-comment-frame-1541371-2159818-620ff1be396f8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159818#respond' data-commentid="2159818" data-postid="184679" data-belowelement="div-comment-2159818" data-respondelement="respond" data-replyto="Reply to Ralph Chappell" aria-label='Reply to Ralph Chappell'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2159816" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2159816" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/7c3c41a12cf0b12a154a61f26711918b?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7c3c41a12cf0b12a154a61f26711918b?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">whig98</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159816"><time datetime="2022-02-18T08:26:13-05:00">February 18, 2022 at 8:26 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Maybe Sullivan needs to be revisited given the rise of advocacy journalism.  There is no longer any pretext of objectivity in the NYT, WaPo, or multiple other outlets.Limiting the scope of Sullivan might make the publishers more circumspect before printing clearly libelous articles.</p>
<p>Interesting that Gannet allowed this to be published</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159816-620ff1be39f50' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159816&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159816-620ff1be39f50' data-name='like-comment-frame-1541371-2159816-620ff1be39f50'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159816#respond' data-commentid="2159816" data-postid="184679" data-belowelement="div-comment-2159816" data-respondelement="respond" data-replyto="Reply to whig98" aria-label='Reply to whig98'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159825" class="comment even depth-2 parent">
			<article id="div-comment-2159825" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/df86b278cc6a9ba022ea0459acf20ff3?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/df86b278cc6a9ba022ea0459acf20ff3?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Svelaz</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159825"><time datetime="2022-02-18T09:20:31-05:00">February 18, 2022 at 9:20 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Whig98,  if a redefinition of Sullivan is even considered because of “advocacy journalism” Fox News would have to seriously reconsider its current business model if they don’t want to be on the receiving end of constant defamation suits. It won’t just apply to the NYT, it will apply to every media organization.  Even Turley would be vulnerable to defamation suits if the “actual malice” standard is lowered.  Hunter Biden could sue Turley for defamation for implying without evidence that he is committing crimes.  Obviously Hunter is a public figure, would Turley accept the notion of being sued under a redefined Sullivan standard?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159825-620ff1be3a7a9' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159825&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159825-620ff1be3a7a9' data-name='like-comment-frame-1541371-2159825-620ff1be3a7a9'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159825#respond' data-commentid="2159825" data-postid="184679" data-belowelement="div-comment-2159825" data-respondelement="respond" data-replyto="Reply to Svelaz" aria-label='Reply to Svelaz'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2159917" class="comment odd alt depth-3">
			<article id="div-comment-2159917" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Catherine Cassidy</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159917"><time datetime="2022-02-18T14:08:34-05:00">February 18, 2022 at 2:08 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Svelaz, you might want to reread the column as it relates to “opinion,” and then read Gerz v Robert Welch (1974) and its progeny, especially Milkovich (1990).  Just a thought.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159917-620ff1be3af74' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159917&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159917-620ff1be3af74' data-name='like-comment-frame-1541371-2159917-620ff1be3af74'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159917#respond' data-commentid="2159917" data-postid="184679" data-belowelement="div-comment-2159917" data-respondelement="respond" data-replyto="Reply to Catherine Cassidy" aria-label='Reply to Catherine Cassidy'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2159815" class="comment even thread-even depth-1">
			<article id="div-comment-2159815" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e17c31095609e40856588e145482e93a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">Liberty2nd</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#comment-2159815"><time datetime="2022-02-18T08:19:57-05:00">February 18, 2022 at 8:19 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It&#8217;s time to reconsider the New York Times but not reconsider Sullivan.  Print itShay is the motto of that newspaper.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2159815-620ff1be3b7ac' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2159815&amp;origin=jonathanturley.org&amp;obj_id=1541371-2159815-620ff1be3b7ac' data-name='like-comment-frame-1541371-2159815-620ff1be3b7ac'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/?replytocom=2159815#respond' data-commentid="2159815" data-postid="184679" data-belowelement="div-comment-2159815" data-respondelement="respond" data-replyto="Reply to Liberty2nd" aria-label='Reply to Liberty2nd'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=184679&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.7-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7fd95365d5deafc63cba14d33bd636b6243fb685#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F02%2F18%2Fpalin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul>				<li>
					<a href="https://jonathanturley.org/2022/02/15/media-vapors-how-special-counsel-john-durham-has-triggered-a-media-meltdown/" class="bump-view" data-bump-view="tp">Media Vapors: How Special Counsel John Durham Has Triggered a Media Meltdown</a>					</li>
									<li>
					<a href="https://jonathanturley.org/2022/02/17/deliberation-or-repetition-palin-jury-knew-the-judge-was-going-to-dismiss-the-case-before-its-verdict/" class="bump-view" data-bump-view="tp">Deliberation or Repetition? Palin Jury Knew the Judge Was Going To Dismiss the Case Before its Verdict</a>					</li>
									<li>
					<a href="https://jonathanturley.org/2022/02/17/184652/" class="bump-view" data-bump-view="tp">Finish MP Criminally Charged After Quoting Bible in Opposition to LGBT Event</a>					</li>
									<li>
					<a href="https://jonathanturley.org/2022/02/16/trudeaus-trucker-terrorists-why-the-emergency-powers-endanger-the-rights-of-all-groups-from-truckers-to-marchers/" class="bump-view" data-bump-view="tp">Trudeau&#039;s Trucker Terrorists: Why the Emergency Powers Endanger the Rights of All Groups From Truckers to Marchers</a>					</li>
									<li>
					<a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/" class="bump-view" data-bump-view="tp">Activist Bailed Out In Kentucky After Allegedly Attempting to Murder Political Candidate</a>					</li>
					</ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Young" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/2ddbecd84073ff36e1a7eee7675c633b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2ddbecd84073ff36e1a7eee7675c633b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstexttop" style="">Young on <a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/comment-page-1/#comment-2159924">Activist Bailed Out In Kentuck&hellip;</a></td></tr><tr><td title="GarlandRemingtonIII" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/montanaman60" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/montanaman60" rel="nofollow">GarlandRemingtonIII</a> on <a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/comment-page-1/#comment-2159923">Palin and Public Figures: Is i&hellip;</a></td></tr><tr><td title="David B Benson" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/05b642bf8dcc4e515d81247fa80057f0?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/05b642bf8dcc4e515d81247fa80057f0?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">David B Benson on <a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/comment-page-1/#comment-2159922">Activist Bailed Out In Kentuck&hellip;</a></td></tr><tr><td title="GarlandRemingtonIII" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/montanaman60" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/montanaman60" rel="nofollow">GarlandRemingtonIII</a> on <a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/comment-page-1/#comment-2159921">Palin and Public Figures: Is i&hellip;</a></td></tr><tr><td title="Young" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/2ddbecd84073ff36e1a7eee7675c633b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2ddbecd84073ff36e1a7eee7675c633b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Young on <a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/comment-page-1/#comment-2159920">Activist Bailed Out In Kentuck&hellip;</a></td></tr><tr><td title="Daniel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/f68b128024aef5957c7e40cdaba563ae?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f68b128024aef5957c7e40cdaba563ae?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Daniel on <a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/comment-page-1/#comment-2159919">Palin and Public Figures: Is i&hellip;</a></td></tr><tr><td title="Estovir" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/d41a096d3e0aa5d808a26885690e61ce?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d41a096d3e0aa5d808a26885690e61ce?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Estovir on <a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/comment-page-2/#comment-2159918">Activist Bailed Out In Kentuck&hellip;</a></td></tr><tr><td title="Catherine Cassidy" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2b0192c4a26c97a46383ae831ef1708?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Catherine Cassidy on <a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/comment-page-1/#comment-2159917">Palin and Public Figures: Is i&hellip;</a></td></tr><tr><td title="Young" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/2ddbecd84073ff36e1a7eee7675c633b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2ddbecd84073ff36e1a7eee7675c633b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Young on <a href="https://jonathanturley.org/2022/02/18/activist-bailed-out-in-kentucky-after-allegedly-attempting-to-murder-political-candidate/comment-page-1/#comment-2159916">Activist Bailed Out In Kentuck&hellip;</a></td></tr><tr><td title="GarlandRemingtonIII" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/montanaman60" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ffa2e7d17911af3bce3cf6cb058c381?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/montanaman60" rel="nofollow">GarlandRemingtonIII</a> on <a href="https://jonathanturley.org/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/comment-page-1/#comment-2159915">Palin and Public Figures: Is i&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,491)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(864)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,637)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(830)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,228)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,606)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,115)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(8,096)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,077)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,820)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,872)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,634)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,127)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,366)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(792)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,466)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,515)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,345)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(760)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(2,041)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,232)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202207'></script>
	<div style="display:none">
			<div class="grofile-hash-map-3b734790481f6a6cdba91845770ce3d8">
		</div>
		<div class="grofile-hash-map-aabbfccf6adebf49c3d91512e0ddba63">
		</div>
		<div class="grofile-hash-map-9cf5cc3d330223d05c34be09677f0e13">
		</div>
		<div class="grofile-hash-map-43e49c73c763ef8ac67bccf280c3a6bc">
		</div>
		<div class="grofile-hash-map-c2b0192c4a26c97a46383ae831ef1708">
		</div>
		<div class="grofile-hash-map-3a3139301ffc774f01043c4d0a2a0da4">
		</div>
		<div class="grofile-hash-map-c98806d29371b78ed27ddf1e8f1d67d4">
		</div>
		<div class="grofile-hash-map-89f05c1245fc10b8be6ee3f2d5b49189">
		</div>
		<div class="grofile-hash-map-02502d4fc0990efe6ecf4d22b1f1d81b">
		</div>
		<div class="grofile-hash-map-3ea0a1c05a75fd247db8ce88e34f98e6">
		</div>
		<div class="grofile-hash-map-f68b128024aef5957c7e40cdaba563ae">
		</div>
		<div class="grofile-hash-map-e17c31095609e40856588e145482e93a">
		</div>
		<div class="grofile-hash-map-4d4c3b26585ab95f751558df433796dd">
		</div>
		<div class="grofile-hash-map-50261c9afaa13b710f61826ad9e6ada4">
		</div>
		<div class="grofile-hash-map-7c3c41a12cf0b12a154a61f26711918b">
		</div>
		<div class="grofile-hash-map-df86b278cc6a9ba022ea0459acf20ff3">
		</div>
		<div class="grofile-hash-map-2ddbecd84073ff36e1a7eee7675c633b">
		</div>
		<div class="grofile-hash-map-05b642bf8dcc4e515d81247fa80057f0">
		</div>
		<div class="grofile-hash-map-d41a096d3e0aa5d808a26885690e61ce">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2022\/02\/18\/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard\/":184679};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/02/18/palin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://jonathanturley.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-38dbb04cd5cef4847771c1742a8f5e4c' href='https://jonathanturley.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202207' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"384536e820","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2022%2F02%2F18%2Fpalin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVj0FuAjEMRS9ECFAJTReIo1Qh8WQ848Rp7HTK7ZvFoEpsEFv/977ttRjPWSGrLdQiZrEzaHF+sYlDIxC7llh54v0su/Wf1glSD4NDuicX7Sw2ux+MTpHza7ZUjhVEXpOyYDGEeTEj+yZmxN9NwuyphY53ynNKvcBUKHTfJ3w+4fm5ry7bW0MKVldUhWoUE/Q98J5NuPQLvhs0mFwOBPU937vKTYAemXkMtppruhzPH8PweT4dhj/tA6K7'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202207#ver=202207' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=184679&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.7-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7fd95365d5deafc63cba14d33bd636b6243fb685#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F02%2F18%2Fpalin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=184679&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.7-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7fd95365d5deafc63cba14d33bd636b6243fb685#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F02%2F18%2Fpalin-and-public-figures-is-it-time-to-reconsider-new-york-times-v-sullivan-and-the-actual-malice-standard%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7-a.5',blog:'1541371',post:'184679',tz:'-5',srv:'jonathanturley.org'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '184679' ]);
</script>

</body>
</html>
<!--
	generated 273 seconds ago
	generated in 0.319 seconds
	served from batcache in 0.004 seconds
	expires in 27 seconds
-->
