<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>The Supreme Court Marshal Calls on States To Crackdown on Protesters &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noto Serif",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Noto Serif",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Noto Serif",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; The Supreme Court Marshal Calls on States To Crackdown on Protesters Comments Feed" href="https://jonathanturley.org/2022/07/03/190804/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-41a6aec4592d945f471ce53de65c2d66' href='https://jonathanturley.org/_static/??-eJyNUdFOwzAM/CGyiMLgCfEyiQ/YB6A0sTKvThzFqar+PenUVR1aGW8+5e7iOw9JYbTUOxBtRbRDKboltp0ibLPJo5YyEuwCxl0lPA1JWY4FYtGJeo9RNJmR+6J8RjeTZ+LifBYdwKEBgjAp1yBVOWRF4I0d199squvbGt/VLFksh8Sx0uRxEMuX5KIXmwMkiA6ixQq++GCcG/Vx8hHd9kiuhi8gZcvxDCUZ2+nArp80hB3IbUlXSTnVNHVpgzQG4++Ttnylb8VmTAU5/kL/tRjQeagtFU4qsZSNNTc3OJkM7tLPNGL0j5TftWUtbNGQIvYsN+CvO10dpiPP80T9DB/Pb/t907y/vjQ/syAXZw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"190804"};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/190804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2022/07/03/190804/" />
<link rel='shortlink' href='https://wp.me/s6sYP-190804' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="In a rare move, Supreme Court Marshal Gail Curley has sent letters to Maryland Gov. Larry Hogan, Montgomery County Executive Marc Elrich, and Virginia Gov. Glenn Youngkin demanding that authorities put an end to picketing and &quot;threatening activity&quot; outside the homes of SCOTUS justices. The letter seeks to use state laws to achieve what the Justice&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2022/07/03/190804/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Supreme Court Marshal Calls on States To Crackdown on Protesters" />
<meta property="og:url" content="https://jonathanturley.org/2022/07/03/190804/" />
<meta property="og:description" content="In a rare move, Supreme Court Marshal Gail Curley has sent letters to Maryland Gov. Larry Hogan, Montgomery County Executive Marc Elrich, and Virginia Gov. Glenn Youngkin demanding that authorities…" />
<meta property="article:published_time" content="2022-07-03T11:00:35+00:00" />
<meta property="article:modified_time" content="2022-07-03T11:43:38+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Supreme Court Marshal Calls on States To Crackdown on Protesters" />
<meta name="twitter:image" content="https://jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo-259x300.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-190804 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-190804" class="post-190804 post type-post status-publish format-standard hentry category-constitutional-law category-politics">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/constitutional-law/" rel="category tag">Constitutional Law</a>, <a href="https://jonathanturley.org/category/politics/" rel="category tag">Politics</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2022/07/03/190804/" rel="bookmark"><time class="entry-date published" datetime="2022-07-03T07:00:35-04:00">July 3, 2022</time><time class="updated" datetime="2022-07-03T07:43:38-04:00">July 3, 2022</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2022/07/03/190804/" rel="permalink"><h1 class="entry-title">The Supreme Court Marshal Calls on States To Crackdown on Protesters</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<p><a href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?ssl=1"><img data-attachment-id="190806" data-permalink="https://jonathanturley.org/2022/07/03/190804/gail_curley_army_photo/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?fit=440%2C510&amp;ssl=1" data-orig-size="440,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gail_Curley_army_photo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?fit=259%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?fit=440%2C510&amp;ssl=1" class="alignleft wp-image-190806" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?resize=193%2C224&#038;ssl=1" alt="" width="193" height="224" srcset="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?resize=259%2C300&amp;ssl=1 259w, https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?resize=129%2C150&amp;ssl=1 129w, https://i0.wp.com/jonathanturley.org/wp-content/uploads/2022/07/Gail_Curley_army_photo.jpg?w=440&amp;ssl=1 440w" sizes="(max-width: 193px) 100vw, 193px" data-recalc-dims="1" /></a>In a rare move, Supreme Court Marshal Gail Curley has sent letters to Maryland Gov. Larry Hogan, Montgomery County Executive Marc Elrich, and Virginia Gov. Glenn Youngkin demanding that authorities <a href="https://www.foxnews.com/category/us/us-protests" target="_blank" rel="noopener">put an end to picketing</a> and &#8220;threatening activity&#8221; outside the homes of SCOTUS justices. The letter seeks to use state laws to achieve what the Justice Department has clearly rejected under federal law. If the letter prompts arrests, we could see a major free speech challenge in the courts. The timing of the letter, however, is particularly interesting and may reflect a recognition of the limits of the federal law.</p>
<p><span id="more-190804"></span></p>
<p class="speakable">Like most Americans, I have denounced these protests targeting the homes of justices as excessive and reckless (though <a href="https://jonathanturley.org/2022/05/11/the-mob-is-right-georgetown-law-professor-calls-supports-aggressive-protests-at-the-homes-of-justices/">one law professor actually suggested that such protests could be more aggressive</a>). However, I have also <a href="https://jonathanturley.org/2022/05/12/protesting-justices-at-justices-homes-should-be-a-subject-of-condemnation-not-prosecution/">questioned the use of a federal law</a> to arrest protesters.</p>
<p>Under a federal law, <a href="https://www.law.cornell.edu/uscode/text/18/1507">18 U.S.C. 1507</a>, any individual who “pickets or parades” with the “intent of interfering with, obstructing, or impeding the administration of justice, or with the intent of influencing any judge, juror, witness, or court officer” near a U.S. court or “near a building or residence occupied or used by such judge, juror, witness, or court officer” will be fined or “imprisoned not more than one year, or both.”</p>
<p>I believe that a court would declare the use of the law against protesters on public sidewalks to be unconstitutional under the First Amendment. Indeed, if you apply the broad interpretation of the law, even protests outside of the Supreme Court building could result in arrests since courthouses are also included.</p>
<p>However, the timing is particularly interesting. After the release of the decision in in <em>Dobbs v. Jackson Women’s Health Organization</em>, I noted that it would be even harder to use this law because the statute refers to &#8220;interfering with, obstructing, or impeding the administration of justice, or with the intent of influencing any judge &#8230; in the discharge of his duty.&#8221; With the release of the decision, there is no chance that the protesters are interfering, impeding, or influencing the decision. Thus, even if the constitutional arguments were rejected, a court could question whether the law can be read as applying to protests generally against the justices for their views.</p>
<p>That is what makes the date so interesting. <em>Dobbs</em> came out on June 24, 2022. One week later, Curley sought enforcement of state laws as an alternative to federal enforcement. It may reflect the view that, even if the law is constitutional to arrest protesters, it would be narrowly construed in light of the fact that <em>Dobbs</em> is now on the books. Since it was clear for weeks that the Justice Department would not enforce the law to arrest protesters outside of these homes, the timing of the letter could reflect a dwindling likelihood of enforcement in light of the end of the term.</p>
<p>Curley wrote Gov. Hogan: &#8220;I would respectfully request that you direct the Maryland State Police to enforce Maryland and Montgomery County laws that squarely prohibit picketing at the homes of Supreme Court Justices who reside in Maryland.&#8221;</p>
<p>The state laws, however, would still face the same constitutional challenges. While noise and other non-content-based regulations can be enforced, barring any protests that do not block streets could be difficult to maintain.</p>
<p>Both the Maryland and Virginia governors <a href="https://www.foxnews.com/us/maryland-virginia-respond-supreme-court-letter">responded by calling on Attorney General Merrick Garland to use his authority</a> under federal law to stop the protesters.</p>
<p>There is an interesting question of whether Curley consulted with Chief Justice John Roberts. There is usually considerable coordination with the Chief Justice, but the approval of Roberts could cause later ethical issues if they comes to the Court on appeal. If Roberts green lighted the letters, he is directly involved in the decision and effectively endorsed the underlying interpretation (and use) of the state laws. In such a case, he should recuse himself from any appeal.</p>
<p>Roberts would not be the only one with conflict issues. All of the justices would be beneficiaries of such enforcement, but the six conservative justices are the subject of these specific protests. They could effectively resolve such conflicts by simply denying review in any challenge and allow the lower courts to be the final word on the constitutionality of such enforcement.</p>
<p>Yet, some justices might not be pleased by the Marshal essentially advancing such a legal claim in calling for this crackdown on protesters. By sending the letter, Curley is speaking as a high-ranking official in the Judicial Branch. She is clearly not just encouraging the use of these law, but implicitly saying that these laws can be used in this way to stop any further protests at these homes.</p>
<p>What is striking about this effort is that Curley has reportedly not reached out to FBI for assistance in catching the leaker of the Dobbs decision. The Supreme Court is just a few blocks away from the leading expert agency in the world on computer and forensic investigations. Yet, Roberts and Curley have kept this investigation confined to their relatively small and inexperienced staff. That has left many of us perplexed since this is one of the greatest attacks on the internal operations and integrity of the Court in its history.</p>
<p>The letter could well prompt a crackdown on the protesters. We could then watch these constitutional issues play out in court soon.</p>
<p>Here is the Maryland letter: <a href="https://jonathanturley.org/wp-content/uploads/2022/07/July-1-2022-letter-to-Hon.-Larry-Hogan.pdf">July-1-2022-letter-to-Hon.-Larry-Hogan</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-190804" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2022/07/03/190804/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2022/07/03/190804/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-190804" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2022/07/03/190804/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20The%20Supreme%20Court%20Marshal%20Calls%20on%20States%20To%20Crackdown%20on%20Protesters&body=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="c727bba28e" data-email-share-track-url="https://jonathanturley.org/2022/07/03/190804/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-190804-62c194562c4d2' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=190804&amp;origin=jonathanturley.org&amp;obj_id=1541371-190804-62c194562c4d2' data-name='like-post-frame-1541371-190804-62c194562c4d2' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2022/07/03/190804/#comments">11 Comments</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2022/07/03/texas-supreme-court-upholds-state-law-banning-abortions/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>Texas Supreme Court Upholds State Law Banning Abortions</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			11 thoughts on &ldquo;The Supreme Court Marshal Calls on States To Crackdown on Protesters&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2199842" class="comment even thread-even depth-1">
			<article id="div-comment-2199842" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199842"><time datetime="2022-07-03T09:03:54-04:00">July 3, 2022 at 9:03 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Russia can dish out the death and destruction but cannot take it:</p>
<p><a href="https://www.foxnews.com/world/ukrainian-missile-strike-kills-three-russia-kremlin-claims" rel="nofollow ugc">https://www.foxnews.com/world/ukrainian-missile-strike-kills-three-russia-kremlin-claims</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199842-62c194562e567' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199842&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199842-62c194562e567' data-name='like-comment-frame-1541371-2199842-62c194562e567'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199842#respond' data-commentid="2199842" data-postid="190804" data-belowelement="div-comment-2199842" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199841" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2199841" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/21766de26061701c96e19c8ae613496f?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/21766de26061701c96e19c8ae613496f?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/arelius11' rel='external nofollow ugc' class='url'>arelius11</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199841"><time datetime="2022-07-03T09:00:48-04:00">July 3, 2022 at 9:00 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I noticed that the Court waited until the very end of the term to release a slew of decisions.<br />
Could it be that the Dobbs decision was purposefully leaked by the Court to get out ahead of its release?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199841-62c194562ec8a' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199841&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199841-62c194562ec8a' data-name='like-comment-frame-1541371-2199841-62c194562ec8a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199841#respond' data-commentid="2199841" data-postid="190804" data-belowelement="div-comment-2199841" data-respondelement="respond" data-replyto="Reply to arelius11" aria-label='Reply to arelius11'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199839" class="comment even thread-even depth-1">
			<article id="div-comment-2199839" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199839"><time datetime="2022-07-03T08:56:12-04:00">July 3, 2022 at 8:56 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What about cross burnings?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199839-62c194562f27e' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199839&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199839-62c194562f27e' data-name='like-comment-frame-1541371-2199839-62c194562f27e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199839#respond' data-commentid="2199839" data-postid="190804" data-belowelement="div-comment-2199839" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199838" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2199838" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199838"><time datetime="2022-07-03T08:55:05-04:00">July 3, 2022 at 8:55 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Intimidation can be quite expressive, but that doesn&#8217;t mean it should be considered the same kind of free expession as, for example, writing a book or publishing a newspaper.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199838-62c194562f8eb' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199838&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199838-62c194562f8eb' data-name='like-comment-frame-1541371-2199838-62c194562f8eb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199838#respond' data-commentid="2199838" data-postid="190804" data-belowelement="div-comment-2199838" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199837" class="comment even thread-even depth-1">
			<article id="div-comment-2199837" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/cbc26995f8d5ba31fdd5b56c193f7a17?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cbc26995f8d5ba31fdd5b56c193f7a17?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/mckmik' rel='external nofollow ugc' class='url'>mckmik</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199837"><time datetime="2022-07-03T08:52:31-04:00">July 3, 2022 at 8:52 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>There is no right to abortion under that Constitution and the interpretation the Constitution by SCOTUS of Dobbs recently was correct.  If we do not like that then there are methods to change it, but  do it by process not by mobs or hatred of others.  The fact are simple should we take  emotion and borg mind sets our of it, Abortion decisions are decisions of states made by those we elect locally.  Having said that just like freedom of speech which is constitutionally protected within limits does not give one, the bully, the right to either interfere with the judicial process by blocking streets, going to personal residence or attempting to intimidate jurist or judges by publishing addresses. Those that do should be prosecuted it’s that simple. That is nothing more than a bully attempting to intimidate others for his own personal views which I would hope most with common sense would oppose.  While clearly I am not opposed to women’s rights  I also support the baby’s rights to life and liberty which clearly we have impeded on in so many aspects over the years since the passage of Roe where a fun night was offset by lack of accountability or responsibility.  Clearly in my mind there can be exceptions; women health, incest, rape but even there it must be done at an appropriate time.  So while Turley, who I like because of his research and dedication to facts, though  many times I disagree with his ultimate opinions or interpretation, never the less he does not stand on someone’s lawn, bock a street,  or right absurd opinions like Tribe with nothing more than agenda.  Since when has mob views, regardless of social issue become an acceptable thing. We should applaud diversity in opinions when they are in facts not agenda in which I find many of the replies  here to lack either substance or facts.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199837-62c194562ffa0' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199837&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199837-62c194562ffa0' data-name='like-comment-frame-1541371-2199837-62c194562ffa0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199837#respond' data-commentid="2199837" data-postid="190804" data-belowelement="div-comment-2199837" data-respondelement="respond" data-replyto="Reply to mckmik" aria-label='Reply to mckmik'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199836" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2199836" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/bb70549b326d72f5ff3fc3d10d8dfd3d?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bb70549b326d72f5ff3fc3d10d8dfd3d?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">TB</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199836"><time datetime="2022-07-03T08:44:09-04:00">July 3, 2022 at 8:44 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>At this point, who trusts the FBI or the DOJ at all?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199836-62c19456305a2' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199836&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199836-62c19456305a2' data-name='like-comment-frame-1541371-2199836-62c19456305a2'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199836#respond' data-commentid="2199836" data-postid="190804" data-belowelement="div-comment-2199836" data-respondelement="respond" data-replyto="Reply to TB" aria-label='Reply to TB'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199831" class="comment even thread-even depth-1">
			<article id="div-comment-2199831" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e46f5bc73c6090f2632b4477402e6754?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e46f5bc73c6090f2632b4477402e6754?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">MRR</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199831"><time datetime="2022-07-03T08:20:00-04:00">July 3, 2022 at 8:20 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The limits on “Free Speech” have been clearly identified. Insighting fear (shouting fire in a crowded theater), influencing a judicial decision (what we are witnessing), and threatening violence with a means to carry the threat through. In the case of the SCOTUS Homes or for that matter anyone else’s HOME is clearly a violation of all 3 defined limits.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199831-62c1945630be3' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199831&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199831-62c1945630be3' data-name='like-comment-frame-1541371-2199831-62c1945630be3'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199831#respond' data-commentid="2199831" data-postid="190804" data-belowelement="div-comment-2199831" data-respondelement="respond" data-replyto="Reply to MRR" aria-label='Reply to MRR'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199830" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2199830" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/235eacb11d11732a589278a2800f5768?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/235eacb11d11732a589278a2800f5768?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/highlyeducatedsuburbanwoman' rel='external nofollow ugc' class='url'>highlyeducatedsuburbanwoman</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199830"><time datetime="2022-07-03T08:07:20-04:00">July 3, 2022 at 8:07 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Let’s stop the intellectual evaluation and call this what it is: a threatening and disgusting  mob. Liberals and Dems don’t have winning arguments so they take to the street, burn buildings, make violent threats, tear down our institutions/churches, and ruin businesses and lives to threaten the rest of us. Their hatred has perverted our country and our civil institutions.  </p>
<p>We saw it in 4 years of DNC Lies, their 2 years of shutdown politics, the summer of BLM hate and violence, their cop-killing Allies, and now their destruction of the American economy . The DNC  foot soldiers are controlled by the leftist Dems and Soros loving Antifa fascists and they are being lauded by China, Russia, Iran. These leftists and those who praise them  need to leave this country they hate. Good riddance.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199830-62c19456311f0' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199830&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199830-62c19456311f0' data-name='like-comment-frame-1541371-2199830-62c19456311f0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199830#respond' data-commentid="2199830" data-postid="190804" data-belowelement="div-comment-2199830" data-respondelement="respond" data-replyto="Reply to highlyeducatedsuburbanwoman" aria-label='Reply to highlyeducatedsuburbanwoman'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199821" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2199821" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/54b1b3191aec549e71d5571fb358dc8a?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/54b1b3191aec549e71d5571fb358dc8a?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">jeffsilberman</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199821"><time datetime="2022-07-03T07:13:34-04:00">July 3, 2022 at 7:13 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>In an ironic twist of fate these protestors could now protest from the sidewalk armed with concealed weapons.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199821-62c1945631832' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199821&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199821-62c1945631832' data-name='like-comment-frame-1541371-2199821-62c1945631832'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199821#respond' data-commentid="2199821" data-postid="190804" data-belowelement="div-comment-2199821" data-respondelement="respond" data-replyto="Reply to jeffsilberman" aria-label='Reply to jeffsilberman'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2199828" class="comment odd alt depth-2">
			<article id="div-comment-2199828" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/>						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199828"><time datetime="2022-07-03T08:01:47-04:00">July 3, 2022 at 8:01 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>+100</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199828-62c1945631e22' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199828&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199828-62c1945631e22' data-name='like-comment-frame-1541371-2199828-62c1945631e22'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199828#respond' data-commentid="2199828" data-postid="190804" data-belowelement="div-comment-2199828" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2199834" class="comment even depth-2">
			<article id="div-comment-2199834" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e7035f171ff8a233c04918e6583c6cfb?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e7035f171ff8a233c04918e6583c6cfb?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/zzclancy' rel='external nofollow ugc' class='url'>zzclancy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/07/03/190804/#comment-2199834"><time datetime="2022-07-03T08:34:17-04:00">July 3, 2022 at 8:34 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The knife cuts both ways.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2199834-62c19456323eb' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2199834&amp;origin=jonathanturley.org&amp;obj_id=1541371-2199834-62c19456323eb' data-name='like-comment-frame-1541371-2199834-62c19456323eb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/07/03/190804/?replytocom=2199834#respond' data-commentid="2199834" data-postid="190804" data-belowelement="div-comment-2199834" data-respondelement="respond" data-replyto="Reply to zzclancy" aria-label='Reply to zzclancy'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/03/190804/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=190804&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=01861b6fe8&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.1-beta2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=32a3e8647f3d3644c1a245c2939fca9736d587c9#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://jonathanturley.org/2022/07/03/190804/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul><li><a href="https://jonathanturley.org/2022/07/03/190804/" class="bump-view" data-bump-view="tp" aria-current="page">The Supreme Court Marshal Calls on States To Crackdown on Protesters</a></li><li><a href="https://jonathanturley.org/2022/07/02/circling-the-firing-squad-new-york-passes-additional-gun-laws-certain-to-trigger-new-constitutional-challenges/" class="bump-view" data-bump-view="tp">New York Passes Additional Gun Laws Certain to Trigger New Constitutional Challenges</a></li><li><a href="https://jonathanturley.org/2022/07/01/presidential-protection-or-abduction-why-secret-service-wrong-for-all-the-right-reasons-on-jan-6/" class="bump-view" data-bump-view="tp">Presidential Protection or Abduction: Why Secret Service Wrong for all the Right Reasons on Jan. 6</a></li><li><a href="https://jonathanturley.org/2021/12/19/new-yorks-circular-firing-squad-gun-groups-sue-over-latest-legislative-misfire-on-gun-control/" class="bump-view" data-bump-view="tp">New York&#039;s Circular Firing Squad: Gun Groups Sue Over Latest Legislative Misfire</a></li><li><a href="https://jonathanturley.org/2022/07/03/texas-supreme-court-upholds-state-law-banning-abortions/" class="bump-view" data-bump-view="tp">Texas Supreme Court Upholds State Law Banning Abortions</a></li></ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstexttop" style="">Anonymous on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199842">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="arelius11" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/arelius11" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/21766de26061701c96e19c8ae613496f?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/21766de26061701c96e19c8ae613496f?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/arelius11" rel="nofollow">arelius11</a> on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199841">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="GEB" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/b316383b15330da53a5f933f879d65e3?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b316383b15330da53a5f933f879d65e3?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">GEB on <a href="https://jonathanturley.org/2022/07/03/texas-supreme-court-upholds-state-law-banning-abortions/comment-page-1/#comment-2199840">Texas Supreme Court Upholds St&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199839">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199838">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="mckmik" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/mckmik" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/cbc26995f8d5ba31fdd5b56c193f7a17?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cbc26995f8d5ba31fdd5b56c193f7a17?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/mckmik" rel="nofollow">mckmik</a> on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199837">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="TB" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/bb70549b326d72f5ff3fc3d10d8dfd3d?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bb70549b326d72f5ff3fc3d10d8dfd3d?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">TB on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199836">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="zzclancy" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/zzclancy" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/e7035f171ff8a233c04918e6583c6cfb?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e7035f171ff8a233c04918e6583c6cfb?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/zzclancy" rel="nofollow">zzclancy</a> on <a href="https://jonathanturley.org/2022/07/03/texas-supreme-court-upholds-state-law-banning-abortions/comment-page-1/#comment-2199835">Texas Supreme Court Upholds St&hellip;</a></td></tr><tr><td title="zzclancy" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/zzclancy" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/e7035f171ff8a233c04918e6583c6cfb?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e7035f171ff8a233c04918e6583c6cfb?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/zzclancy" rel="nofollow">zzclancy</a> on <a href="https://jonathanturley.org/2022/07/03/190804/comment-page-1/#comment-2199834">The Supreme Court Marshal Call&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">Anonymous on <a href="https://jonathanturley.org/2022/07/03/texas-supreme-court-upholds-state-law-banning-abortions/comment-page-1/#comment-2199833">Texas Supreme Court Upholds St&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,545)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(864)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,655)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(888)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,266)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,695)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,136)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(8,150)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,077)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,890)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,898)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,643)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,155)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,430)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(797)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,602)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,516)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(624)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,363)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(793)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(2,052)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,238)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202226'></script>
	<div style="display:none">
			<div class="grofile-hash-map-21766de26061701c96e19c8ae613496f">
		</div>
		<div class="grofile-hash-map-cbc26995f8d5ba31fdd5b56c193f7a17">
		</div>
		<div class="grofile-hash-map-bb70549b326d72f5ff3fc3d10d8dfd3d">
		</div>
		<div class="grofile-hash-map-e46f5bc73c6090f2632b4477402e6754">
		</div>
		<div class="grofile-hash-map-235eacb11d11732a589278a2800f5768">
		</div>
		<div class="grofile-hash-map-54b1b3191aec549e71d5571fb358dc8a">
		</div>
		<div class="grofile-hash-map-e7035f171ff8a233c04918e6583c6cfb">
		</div>
		<div class="grofile-hash-map-b316383b15330da53a5f933f879d65e3">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2022\/07\/03\/190804\/":190804};
	</script>
				<link rel='stylesheet' id='all-css-38dbb04cd5cef4847771c1742a8f5e4c' href='https://jonathanturley.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202226' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"3f998920c4","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVj0FywjAMRS+E8RBKWXV6FMbYiqNEtowlN+X29SJMZ9gwbPXf+5LWYjxnhay2UIuYxc6gxfnFJg6NQOxaYuWJ97Ps1n9aJ0g9DA7pnly0s9jsfjA6Rc6v2VI5VhB5TcqCxRDmxYzsm5gRfzcJs6cWOt4pzyn1AlOh0H2f8PmE5+cuXbbXhhSsrqgK1Sgm6HvgPZtw6RfcGjSYXA4E9T3fu8pNgB6ZeQy2mu/0dfg8nYbh/HEc/gDswaKt'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-beta2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202226#ver=202226' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=190804&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&jetpack_comments_nonce=01861b6fe8&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.1-beta2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=32a3e8647f3d3644c1a245c2939fca9736d587c9#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=190804&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&jetpack_comments_nonce=01861b6fe8&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.1-beta2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=32a3e8647f3d3644c1a245c2939fca9736d587c9#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F07%2F03%2F190804%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'1541371',post:'190804',tz:'-4',srv:'jonathanturley.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '190804' ]);
</script>

</body>
</html>
<!--
	generated 133 seconds ago
	generated in 0.191 seconds
	served from batcache in 0.002 seconds
	expires in 167 seconds
-->
