<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jonathanturley.org/xmlrpc.php">

<title>Shapiro Resigns From Georgetown After the Law School Reinstates Him on a &#8220;Technicality&#8221; &#8211; JONATHAN TURLEY</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://jonathanturley.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noto Serif",serif;font-size:20.8px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"], .wf-active #infinite-handle span button, .wf-active #infinite-handle span button:hover, .wf-active #infinite-handle span button:focus{font-family:"Noto Serif",serif;font-size:16.9px}.wf-active .widget ul, .wf-active .widget li, .wf-active .widget p, .wf-active .widget h4, .wf-active .widget input[type="text"], .wf-active .widget input[type="email"], .wf-active .widget input[type="url"], .wf-active .widget input[type="password"], .wf-active .widget input[type="search"], .wf-active .widget textarea{font-size:18.2px}.wf-active p{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active blockquote{font-size:33.8px}.wf-active .widget{font-size:18.2px}.wf-active .secondary-navigation-container ul, .wf-active .nav-menu-wrapper ul{font-family:"Noto Serif",serif}.wf-active .secondary-navigation-container li a, .wf-active .secondary-navigation-container li a:link{font-size:15.6px}.wf-active .nav-menu-wrapper ul{font-size:16.9px}.wf-active ul, .wf-active ol, .wf-active dl{font-family:"Noto Serif",serif;font-size:22.1px}.wf-active .wp-caption .wp-caption-text{font-size:14.3px}.wf-active .menu-toggle{font-size:15.6px}.wf-active .cat-links, .wf-active .posted-on, .wf-active .entry-footer, .wf-active .edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .entry-footer .post-edit-link{font-family:"Noto Serif",serif;font-size:18.2px}.wf-active .featured-content .category, .wf-active .featured-content .entry-title{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-list li .comment-author, .wf-active .comment-list li .comment-metadata{font-family:"Noto Serif",serif;font-size:15.6px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:16.9px}.wf-active .comment-list li .comment-metadata{font-size:15.6px}@media screen and (max-width: 640px){.wf-active .site-description{font-size:18.2px}}.wf-active .site-description{font-size:20.8px}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Feed" href="https://jonathanturley.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Comments Feed" href="https://jonathanturley.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JONATHAN TURLEY &raquo; Shapiro Resigns From Georgetown After the Law School Reinstates Him on a &#8220;Technicality&#8221; Comments Feed" href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jonathanturley.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a49ace6363691099415f3ac2dc338edd' href='https://jonathanturley.org/_static/??-eJyNUdFqwzAM/KG5Xinb6MPYS2EfsA8Yji1ctbJlLIfgv59T0pCOZt2bDt+ddachKYyWegeirYh2KEV3xPasCLtsctVSKsEmYNw0wtOQlOVYIBadqPcYRZOp3BflM7qJPBFn55PoAA4NEIRRuQSpySErAm9sXX6zqm5vS3xXM2exHBLHRpPHQSxfkouebQ6QIDqIFhv45INxruqv0Ud01yO5Fr6AlDXHE5Rk7FkHdv2oITyD3JZ0lZRjS9OWNkg1GH+ftOYrfSc2YyrI8Rf6r8WAzkNrqXBSiaWsrLm6wdFkcJd+xhGjf6T8bi1rYYuGFLFnuQF/3enqMB55mkfqR3jfvr7s9vvt7u35B7NKF24=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='dailymag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CAbril+Fatface%3A400%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=0.9.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://jonathanturley.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"189636"};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://jonathanturley.org/wp-json/" /><link rel="alternate" type="application/json" href="https://jonathanturley.org/wp-json/wp/v2/posts/189636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jonathanturley.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jonathanturley.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/" />
<link rel='shortlink' href='https://wp.me/p6sYP-NkE' />
<link rel="alternate" type="application/json+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jonathanturley.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Last week, many of us initially celebrated the reinstatement of the Center for the Constitution Director Ilya Shapiro as a belated but important victory for free speech and academic freedom. Then we all read the rationale from Law Dean William Treanor, who adopted a technicality that not only avoided a full endorsement of Shapiro’s rights but left a&hellip;" />
<link rel="amphtml" href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Shapiro Resigns From Georgetown After the Law School Reinstates Him on a &#8220;Technicality&#8221;" />
<meta property="og:url" content="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/" />
<meta property="og:description" content="Last week, many of us initially celebrated the reinstatement of the Center for the Constitution Director Ilya Shapiro as a belated but important victory for free speech and academic freedom. Then w…" />
<meta property="article:published_time" content="2022-06-08T12:06:13+00:00" />
<meta property="article:modified_time" content="2022-06-08T12:08:03+00:00" />
<meta property="og:site_name" content="JONATHAN TURLEY" />
<meta property="og:image" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Shapiro Resigns From Georgetown After the Law School Reinstates Him on a &#8220;Technicality&#8221;" />
<meta name="twitter:image" content="https://jonathanturley.org/wp-content/uploads/2010/06/georgetown_seal.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/cropped-court.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.site-title a {
	color: white;
	text-shadow: 1px 1px black;
}

.site-description {
	color: white;
	text-shadow: 1px 1px black;
	margin-left: 8px;
}

#masthead {
	background-image: url('https://jonathanturley.org/wp-content/uploads/2018/06/cropped-cropped-glanzman1.jpg');
	background-repeat: no-repeat;
	background-size: 100%;
}

#content {
	max-width: 98%;
}

.post {
	margin-bottom: 50px;
}

.comment-list li {
	padding: 0;
}

.blog-credits {
	display: none;
}

#media_image-7, #search-7, #blog_subscription-7 {
	margin-bottom: 0px;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>
<body class="post-template-default single single-post postid-189636 single-format-standard group-blog layout-two-column-default custom-colors">

<progress value="0"></progress>
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<div class="secondary-navigation-container">
	<nav id="secondary-navigation" class="nav-menu-wrapper" role="navigation">
		<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-136369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136369"><a href="https://jonathanturley.wordpress.com">Home</a></li>
<li id="menu-item-136370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136370"><a href="https://jonathanturley.org/weekend-bloggers/">Weekend Bloggers</a></li>
<li id="menu-item-136371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136371"><a href="https://jonathanturley.org/civility-rule/">Civility Rule</a></li>
<li id="menu-item-136372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136372"><a href="https://jonathanturley.org/corrections/">Corrections</a></li>
<li id="menu-item-136373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136373"><a href="https://jonathanturley.org/about/">Bio</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
	<header id="masthead" class="site-header" role="banner">

		
<div class="site-title-wrapper">

	<div class="site-title-wrapper-inner">

		<div class="site-logo"><a href="https://jonathanturley.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>

		<h1 class="site-title"><a href="https://jonathanturley.org/" rel="home">JONATHAN TURLEY</a></h1>
		<div class="site-description">Res ipsa loquitur &#8211; The thing itself speaks</div>

	</div><!-- .site-info-inner -->

	
	<div class="social-menu">
		<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-136384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>	</div><!-- .social-menu -->

	
</div><!-- .site-title-wrapper -->

	</header><!-- #masthead -->

	
<div class="main-navigation-container">
	<nav id="site-navigation" class="nav-menu-wrapper" role="navigation">
		<button class="menu-toggle" id="menu-toggle" aria-controls="primary-menu" aria-expanded="false">&#9776; Menu</button>
		<div class="menu-featured-menu-container"><ul id="menu-featured-menu" class="menu"><li id="menu-item-136374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136374"><a href="https://jonathanturley.org/category/constitutional-law/">Constitutional Law</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136375"><a href="https://jonathanturley.org/category/criminal-law/">Criminal law</a></li>
<li id="menu-item-136376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136376"><a href="https://jonathanturley.org/category/bizarre/">Bizarre</a></li>
<li id="menu-item-136377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136377"><a href="https://jonathanturley.org/category/academics/">Academia</a></li>
<li id="menu-item-136378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136378"><a href="https://jonathanturley.org/category/politics/">Politics</a></li>
<li id="menu-item-136379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136379"><a href="https://jonathanturley.org/category/media/">Media</a></li>
<li id="menu-item-136380" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-136380"><a href="https://jonathanturley.org/tag/free-speech/">Free Speech</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136381"><a href="https://jonathanturley.org/category/science/">Science</a></li>
<li id="menu-item-136382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136382"><a href="https://jonathanturley.org/category/torts/">Torts</a></li>
<li id="menu-item-136383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136383"><a href="https://jonathanturley.org/category/columns/">Columns</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-189636" class="post-189636 post type-post status-publish format-standard hentry category-academics category-constitutional-law category-free-speech category-lawyering">

	

	<header class="entry-header">
	<div class="entry-header-row">
		<div class="entry-header-column">
						<div class="entry-meta">
														<span class="cat-links">
						<a href="https://jonathanturley.org/category/academics/" rel="category tag">Academia</a>, <a href="https://jonathanturley.org/category/constitutional-law/" rel="category tag">Constitutional Law</a>, <a href="https://jonathanturley.org/category/free-speech/" rel="category tag">Free Speech</a>, <a href="https://jonathanturley.org/category/lawyering/" rel="category tag">Lawyering</a>					</span>
									
				<span class="posted-on"><a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/" rel="bookmark"><time class="entry-date published" datetime="2022-06-08T08:06:13-04:00">June 8, 2022</time><time class="updated" datetime="2022-06-08T08:08:03-04:00">June 8, 2022</time></a></span>			</div><!-- .entry-meta -->
			
			<a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/" rel="permalink"><h1 class="entry-title">Shapiro Resigns From Georgetown After the Law School Reinstates Him on a &#8220;Technicality&#8221;</h1></a>
		</div><!-- .entry-header-column -->
	</div><!-- .entry-header-row -->
</header><!-- .entry-header -->
	<div class="entry-content">
	<div class="entry-content">
<p><a href="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2010/06/georgetown_seal.png?ssl=1"><img data-attachment-id="24253" data-permalink="https://jonathanturley.org/2010/06/22/you-got-an-a-law-schools-retroactively-increase-grades-of-graduates-to-make-them-more-attract-in-job-market/georgetown_seal/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2010/06/georgetown_seal.png?fit=172%2C200&amp;ssl=1" data-orig-size="172,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Georgetown_seal" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2010/06/georgetown_seal.png?fit=172%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2010/06/georgetown_seal.png?fit=172%2C200&amp;ssl=1" class="alignleft size-full wp-image-24253" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2010/06/georgetown_seal.png?resize=172%2C200&#038;ssl=1" alt="" width="172" height="200" data-recalc-dims="1" /></a></p>
<p>Last week, many of us<a href="https://twitter.com/JonathanTurley/status/1532531811112329224"> initially celebrated</a> the reinstatement of the Center for the Constitution Director Ilya Shapiro as a belated but important victory for free speech and academic freedom. Then we all read the rationale from <a href="https://www.law.georgetown.edu/faculty/william-m-treanor/">Law Dean William Treanor</a>, who adopted a technicality that not only avoided a full endorsement of Shapiro’s rights but left a menacing uncertainty as to his (and any other conservative’s) future protections at Georgetown University Law School.  Shapiro has elected to leave Georgetown to take a position with the Manhattan Institute given the lack of support for his right to speak freely at the law school.<span id="more-189636"></span></p>
<p>Shapiro is under fire for his opposition to the pledge by President Joe Biden to limit consideration for the next Supreme Court nominee to a black female. Shapiro sent out a horrendously badly worded tweet that supported a liberal Indian-American jurist as opposed to a “lesser black woman.” He later removed the tweet and repeatedly apologized. He explained that he was referring to lesser qualifications vis-a-vis his preferred nominee, Sri Srinivasan, a liberal judge on the D.C. Circuit.</p>
<p>Georgetown faculty has supported the effort to fire Shapiro, including my former colleague Paul Butler who wrote a condemning <a href="https://www.washingtonpost.com/opinions/2022/02/20/georgetown-should-fire-ilya-shapiro-tweet-supreme-court-lesser-black-women/">op-ed in the Washington Post</a>. Some faculty insisted that Shapiro is a raving racist who actually believes that, while supporting other minorities for the Court, that African American women are unqualified as a group from sitting on the Court. That has been presented as more plausible than a poorly worded tweet.</p>
<p>Many of us have encouraged Georgetown to resist such calls in support of free speech and academic freedom protections. However, the school kept Shapiro suspended for months and offered little public support for his rights. As we have seen at other schools, those faculty who were not actively seeking his termination were conspicuously silent over his rights and treatment.</p>
<p>Then came the reinstatement. As Shapiro noted in <a href="https://www.thefire.org/ilya-shapiro-resignation-letter-to-georgetown-university-law-center-june-6-2022/">his resignation letter</a>, Dean Treanor “cleared me on a jurisdictional technicality, but the IDEAA Report—and your own statements to the Law Center community—implicitly repealed Georgetown’s vaunted Speech and Expression Policy and set me up for discipline the next time I transgress progressive orthodoxy.” Indeed, it is not clear why this took months if the law school is saying that he was not subject to the school’s standards at the time of his tweet.</p>
<p>The Dean, however, added the menacing statement that if Shapiro<br />
“were to make another, similar or more serious remark as a Georgetown employee, a hostile environment based on race, gender, and sex likely would be created.”</p>
<p>This was not the response given at the university to an earlier <a href="https://jonathanturley.org/2018/10/02/georgetown-professor-again-triggers-a-firestorm-of-controversy-with-hateful-anti-republican-comments/">professor who suggested castrating Republicans</a> or other racially or politically controversial comments from faculty.<a href="https://jonathanturley.org/2022/05/27/banning-incendiary-speech-and-rhetoric-boston-university-faces-new-free-speech-controversies-as-students-call-for-selective-censorship/">We recently discussed</a> the different treatment given liberal and conservative speakers at Boston University after students passed a resolution calling a conservative speaker a danger to their safety. They further declared that “intentionally incendiary speech and rhetoric” is unprotected by free speech principles. Yet, Boston University <a href="https://www.bu.edu/afam/profile/saida-grundy/">Professor Saida Grundy</a> the same week made incendiary comments to justify criminal acts, including looting, as racial justice. Grundy has a history of racial statements against white students and faculty. As I noted, both speakers should be protected by the same free speech values.</p>
<p>The support enjoyed by faculty on the far left is in sharp contrast to the treatment given faculty with moderate, conservative or libertarian views. Anyone who raises such dissenting views is immediately set upon by a mob demanding their investigation or termination. This includes blocking academics from speaking on campuses like <a href="https://jonathanturley.org/2022/04/26/harvard-cancels-british-romanticism-scholar-due-to-her-views-on-gender-issues/">a recent Classics professor due to their political views</a>. Conservatives and libertarians understand that they have no cushion or protection in any controversy, even if it involves <a href="https://jonathanturley.org/2022/01/31/free-speech-showdown-at-georgetown-law-school/">a single, later deleted tweet</a>.</p>
<p>One such campaign led to a truly tragic outcome with criminology professor Mike Adams at the University of North Carolina (Wilmington). Adams was a conservative faculty member with controversial writings who had to go to court to stop prior efforts to remove him. He then tweeted a condemnation of North Carolina Gov. Roy Cooper for his pandemic rules, <a href="https://www.starnewsonline.com/story/special/2020/06/29/under-fire-for-racist-tweets-mike-adams-to-retire-from-uncw/113356488/">tweeting</a> that he had dined with six men at a six-seat table and “felt like a free man who was not living in the slave state of North Carolina” before adding: “Massa Cooper, let my people go.” It was a stupid and offensive tweet. However, we have seen extreme comments on the left — including calls to <a href="https://jonathanturley.org/2021/04/28/barnard-professor-triggers-free-speech-controversy-after-writing-about-detonating-and-gassing-white-people/">gas</a> or <a href="https://jonathanturley.org/2021/02/02/more-of-this-please-professor-tweets-call-for-the-death-of-trump-supporters/">kill</a> or <a href="https://jonathanturley.org/2021/01/30/republicans-need-to-suffer-drake-professor-triggers-free-speech-debate-with-hateful-tweets-against-men-and-conservatives/">torture</a> conservatives — be tolerated or even celebrated at universities.</p>
<p><a href="https://pagesix.com/2020/06/11/one-tree-hill-stars-ask-fans-to-help-fire-north-carolina-professor/?_ga=2.117373318.1858906299.1595729250-186966918.1595729250">Celebrities</a>, faculty and students demanded that Adams be fired. After weeks of public pummeling, Adams relented and took a settlement to resign. He then <a href="https://nypost.com/2020/07/28/unc-wilmington-professor-mike-adams-died-by-suicide-deputies/">killed himself</a> a few days before his final day as a professor.</p>
<p>Like many schools, Georgetown cannot continue the pretense of protecting free speech and academic freedom when it is actively creating a hostile workplace with those with conservative, libertarian or dissenting views. The double standard is evident in schools across the country. Liberal faculty can expect full-throated and unqualified support for their free speech while conservatives understand that they have no margin for controversy or error.</p>
</div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-189636" class="share-twitter sd-button share-icon" href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-189636" class="share-facebook sd-button share-icon" href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Shapiro%20Resigns%20From%20Georgetown%20After%20the%20Law%20School%20Reinstates%20Him%20on%20a%20%22Technicality%22&body=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="820b94ad6c" data-email-share-track-url="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1541371-189636-62a094614c691' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;post_id=189636&amp;origin=jonathanturley.org&amp;obj_id=1541371-189636-62a094614c691' data-name='like-post-frame-1541371-189636-62a094614c691' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
	<div class="entry-footer-right">
					<span class="comments-link"><a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/#comments">2 Comments</a></span>
		
			</div>

				</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/" rel="prev"><span class="previous-title prev-next">&larr; Previous Post</span><h4>San Francisco Voters Oust District Attorney in Rare Recall</h4><div class="excerpt"></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;Shapiro Resigns From Georgetown After the Law School Reinstates Him on a &#8220;Technicality&#8221;&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2191418" class="comment even thread-even depth-1">
			<article id="div-comment-2191418" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">monumentcolorado</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/#comment-2191418"><time datetime="2022-06-08T08:15:18-04:00">June 8, 2022 at 8:15 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lefties are laying the groundwork for a conservative backlash. </p>
<p>Conservatives have endured with little pushback (other than appeals to fairness).</p>
<p>But we are getting angrier, which may lead to payback. </p>
<p>Lefties are setting the stage for a ruinous cycle of destruction. </p>
<p>It would damage the country.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2191418-62a094614dfaf' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2191418&amp;origin=jonathanturley.org&amp;obj_id=1541371-2191418-62a094614dfaf' data-name='like-comment-frame-1541371-2191418-62a094614dfaf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/?replytocom=2191418#respond' data-commentid="2191418" data-postid="189636" data-belowelement="div-comment-2191418" data-respondelement="respond" data-replyto="Reply to monumentcolorado" aria-label='Reply to monumentcolorado'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2191415" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2191415" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1f538e58565cadf0dd8fdbb2fc4dc076?s=32&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1f538e58565cadf0dd8fdbb2fc4dc076?s=64&#038;d=retro&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='http://gravatar.com/taloolah1' rel='external nofollow ugc' class='url'>taloolah1</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/#comment-2191415"><time datetime="2022-06-08T08:12:45-04:00">June 8, 2022 at 8:12 AM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is deeply disturbing. The universities should be championing free speech! This is a huge black mark against Georgetown and any other person or institution who doesn&#8217;t step forward and speak up!</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-1541371-2191415-62a094614e612' data-src='https://widgets.wp.com/likes/#blog_id=1541371&amp;comment_id=2191415&amp;origin=jonathanturley.org&amp;obj_id=1541371-2191415-62a094614e612' data-name='like-comment-frame-1541371-2191415-62a094614e612'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/?replytocom=2191415#respond' data-commentid="2191415" data-postid="189636" data-belowelement="div-comment-2191415" data-respondelement="respond" data-replyto="Reply to taloolah1" aria-label='Reply to taloolah1'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&#038;postid=189636&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=481409d9c7&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.0-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dad307a72cd237c0e10f600c4d964f42292816f6#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="297" height="300" src="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" class="image wp-image-158779  attachment-full size-full" alt="jonathan turley profile" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="158779" data-permalink="https://jonathanturley.org/05282015_66951-e1532723116454/" data-orig-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-orig-size="297,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05282015_66951-e1532723116454" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/jonathanturley.org/wp-content/uploads/2020/06/05282015_66951-e1532723116454.jpg?fit=297%2C300&amp;ssl=1" /></aside><aside id="search-7" class="widget widget_search"><h6 class="widget-title">SEARCH</h6><form role="search" method="get" class="search-form" action="https://jonathanturley.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h6 class="widget-title">Follow via Email</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="1000" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/jonathanturley" href="https://twitter.com/jonathanturley">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h6 class="widget-title">Top Posts</h6><ul><li><a href="https://jonathanturley.org/2022/06/05/new-york-attorneys-accused-of-firebombing-police-car-given-generous-plea-deal/" class="bump-view" data-bump-view="tp">New York Attorneys Accused of Firebombing Police Car Given Generous Plea Deal</a></li><li><a href="https://jonathanturley.org/2022/06/07/turley-testifies-in-the-senate-on-domestic-terrorism/" class="bump-view" data-bump-view="tp">Turley Testifies in the Senate on Domestic Terrorism</a></li><li><a href="https://jonathanturley.org/2022/06/06/subpoena-wars-washington-is-on-a-path-to-mutually-assured-destruction/" class="bump-view" data-bump-view="tp">Subpoena Wars: Washington is on a Path to Mutually Assured Destruction</a></li><li><a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/" class="bump-view" data-bump-view="tp">San Francisco Voters Oust District Attorney in Rare Recall</a></li><li><a href="https://jonathanturley.org/2022/06/02/the-depp-trial-and-the-demise-of-the-aclu-how-a-celebrity-trial-exposed-the-collapse-of-a-celebrated-civil-liberties-group/" class="bump-view" data-bump-view="tp">The Depp Trial and the Demise of the ACLU: How a Celebrity Trial Exposed the Collapse of a Once Celebrated Group</a></li></ul></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h6 class="widget-title">Recent Comments</h6>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="jeffsilberman" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/54b1b3191aec549e71d5571fb358dc8a?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/54b1b3191aec549e71d5571fb358dc8a?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstexttop" style="">jeffsilberman on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191420">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="mespo727272" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://genehowington.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://genehowington.wordpress.com" rel="nofollow">mespo727272</a> on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191419">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="monumentcolorado" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5a69784623f7aa6437919907aba0a6f0?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">monumentcolorado on <a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/comment-page-1/#comment-2191418">Shapiro Resigns From Georgetow&hellip;</a></td></tr><tr><td title="jeffsilberman" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://secure.gravatar.com/avatar/54b1b3191aec549e71d5571fb358dc8a?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/54b1b3191aec549e71d5571fb358dc8a?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></td><td class="recentcommentstextend" style="">jeffsilberman on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191417">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="mespo727272" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://genehowington.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://genehowington.wordpress.com" rel="nofollow">mespo727272</a> on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191416">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="taloolah1" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/taloolah1" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/1f538e58565cadf0dd8fdbb2fc4dc076?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1f538e58565cadf0dd8fdbb2fc4dc076?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/taloolah1" rel="nofollow">taloolah1</a> on <a href="https://jonathanturley.org/2022/06/08/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality/comment-page-1/#comment-2191415">Shapiro Resigns From Georgetow&hellip;</a></td></tr><tr><td title="mespo727272" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://genehowington.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://genehowington.wordpress.com" rel="nofollow">mespo727272</a> on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191414">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="mespo727272" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://genehowington.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://genehowington.wordpress.com" rel="nofollow">mespo727272</a> on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191413">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="hullbobby" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/hullbobby" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/be5082dfaa2084f4f56d4e9a6fb39af7?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/be5082dfaa2084f4f56d4e9a6fb39af7?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/hullbobby" rel="nofollow">hullbobby</a> on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191412">San Francisco Voters Oust Dist&hellip;</a></td></tr><tr><td title="mespo727272" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://genehowington.wordpress.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=48&#038;d=retro&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1b2025b18c7ba873a1294adb2ed51c4b?s=96&#038;d=retro&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></a></td><td class="recentcommentstextend" style=""><a href="http://genehowington.wordpress.com" rel="nofollow">mespo727272</a> on <a href="https://jonathanturley.org/2022/06/08/san-francisco-voters-oust-district-attorney-in-rare-recall/comment-page-1/#comment-2191411">San Francisco Voters Oust Dist&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-5" class="widget widget_categories"><h6 class="widget-title">Categories</h6><form action="https://jonathanturley.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7847">Academia&nbsp;&nbsp;(2,538)</option>
	<option class="level-0" value="817426">Animals&nbsp;&nbsp;(864)</option>
	<option class="level-0" value="8823">Bizarre&nbsp;&nbsp;(9,647)</option>
	<option class="level-0" value="22840">Columns&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="4308">Congress&nbsp;&nbsp;(2,258)</option>
	<option class="level-0" value="33603">Constitutional Law&nbsp;&nbsp;(4,672)</option>
	<option class="level-0" value="9862">Courts&nbsp;&nbsp;(2,132)</option>
	<option class="level-0" value="26119">Criminal law&nbsp;&nbsp;(8,137)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1,077)</option>
	<option class="level-0" value="643766292">Events&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="39274">Free Speech&nbsp;&nbsp;(1,881)</option>
	<option class="level-0" value="643766204">Hikes&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="5142">International&nbsp;&nbsp;(3,898)</option>
	<option class="level-0" value="2606">Justice&nbsp;&nbsp;(1,641)</option>
	<option class="level-0" value="150459">Lawyering&nbsp;&nbsp;(2,149)</option>
	<option class="level-0" value="292">Media&nbsp;&nbsp;(3,418)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(797)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(8,567)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(2,516)</option>
	<option class="level-0" value="173">Science&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="620">Society&nbsp;&nbsp;(11,358)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(783)</option>
	<option class="level-0" value="42716">Testimony&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="288749">Things That Tick Me Off&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26118">Torts&nbsp;&nbsp;(2,052)</option>
	<option class="level-0" value="203674">Travel Blog&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,236)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">

			

		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->

	
<div class="site-info-wrapper">
	<div class="site-info">
		<div class="site-info-inner">

			<h6>Res ipsa loquitur &#8211; The thing itself speaks</h6>

			
			<div class="social-menu">
				<h6 class="find-us">Find us on</h6>
				<div class="menu-social-buttons-container"><ul id="menu-social-buttons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136384"><a href="https://twitter.com/JonathanTurley">Twitter</a></li>
</ul></div>			</div><!-- .social-menu -->

			
			<div class="site-info-text">
				<a></a>
				
							</div><!-- .site-info-text -->

		</div><!-- .site-info-inner -->
	</div><!-- .site-info -->
</div><!-- .site-info-wrapper -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202223'></script>
	<div style="display:none">
			<div class="grofile-hash-map-5a69784623f7aa6437919907aba0a6f0">
		</div>
		<div class="grofile-hash-map-1f538e58565cadf0dd8fdbb2fc4dc076">
		</div>
		<div class="grofile-hash-map-54b1b3191aec549e71d5571fb358dc8a">
		</div>
		<div class="grofile-hash-map-1b2025b18c7ba873a1294adb2ed51c4b">
		</div>
		<div class="grofile-hash-map-be5082dfaa2084f4f56d4e9a6fb39af7">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jonathanturley.org\/2022\/06\/08\/shapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality\/":189636};
	</script>
				<link rel='stylesheet' id='all-css-38dbb04cd5cef4847771c1742a8f5e4c' href='https://jonathanturley.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script type='text/javascript'  src='https://jonathanturley.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202223' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/jonathanturley.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jonathanturley.org\/wp-admin\/admin-ajax.php","nonce":"5e900ab048","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jonathanturley.org\/wp-login.php?redirect_to=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://jonathanturley.org/_static/??-eJyVj0GOwjAMRS9EiBAVYhZojjIKiUndOnGIHUpvTxagkdggtv7vfdtLMZ6zQlZbqEXMYifQ4vxsE4dGIHYpsfLI20k2yz+tI6QeBoe0JhftJDa7G0anyPkzWyrHCiKfSZmxGMI8mwv7JuaC96eE2VMLHe+U55R6galQaN0mfD/h/bm/LttzQwpWF1SFahQT9D3wnU049wuuDRqMLgeC+p3vXeUmQK/MvAbPmt902h2Gn2E4DvvjA+z1ors='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://jonathanturley.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202223#ver=202223' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=189636&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&jetpack_comments_nonce=481409d9c7&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dad307a72cd237c0e10f600c4d964f42292816f6#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=1541371&postid=189636&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Leave+a+Reply&jetpack_comments_nonce=481409d9c7&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.0-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dad307a72cd237c0e10f600c4d964f42292816f6#parent=https%3A%2F%2Fjonathanturley.org%2F2022%2F06%2F08%2Fshapiro-resigns-from-georgetown-after-the-law-school-reinstates-him-on-a-technicality%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-beta',blog:'1541371',post:'189636',tz:'-4',srv:'jonathanturley.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '1541371', '189636' ]);
</script>

</body>
</html>
<!--
	generated 243 seconds ago
	generated in 0.171 seconds
	served from batcache in 0.002 seconds
	expires in 57 seconds
-->
